﻿<!DOCTYPE html>
<html>
<head>
	<title>Где можно заработать больше - в SMM или в нефтянке: интервью с основателями коммуникационного агентства в Уфе</title>
	<!-- metas -->
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="Content-Language" content="ru" />
	<meta name="description" content="Ренат Янбеков и Екатерина Ларионова отрыли в столице республики коммуникационное агентство &laquo;NERPA&raquo;, об успехах которого сейчас известно не только в Уфе, но и за пределами Башкирии. Журналисту proural молодые люди&nbsp;рассказали об идее создания организации, занимающейся продвижением в соцсетях с помощью коммуникационных стратегий, и о популярности брендов, для названий которых используется латиница." />
	<meta name="keywords" content="Где, можно, заработать, больше, или, нефтянке, интервью, основателями, коммуникационного, агентства, Уфе, коммуникационное агентство Nerpa, smm, smm-продвижение" />
	<meta name="robots" content="all" />
	<!-- /metas -->
	<!-- favicon -->
	<link rel="shortcut icon" href="http://proural.info/favicon.ico" type="image/x-icon" />
	<link rel="icon" href="http://proural.info/favicon.ico" type="image/x-icon" />
	<!-- /favicon -->
	<!-- Open Graph protocol -->
	<meta property="fb:app_id" content="1713334828884100" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Где можно заработать больше - в SMM или в нефтянке: интервью с основателями коммуникационного агентства в Уфе" />
	<meta property="og:description" content="Ренат Янбеков и Екатерина Ларионова отрыли в столице республики коммуникационное агентство &laquo;NERPA&raquo;, об успехах которого сейчас известно не только в Уфе, но и за пределами Башкирии. Журналисту proural молодые люди&nbsp;рассказали об идее создания организации, занимающейся продвижением в соцсетях с помощью коммуникационных стратегий, и о популярности брендов, для названий которых используется латиница." />
	<meta property="og:url" content="http://proural.info/society/23260/" />
	<meta property="og:image" content="http://proural.info/society/img/23260.jpg" />
	<meta property="og:image:width" content="265" />
	<meta property="og:image:height" content="198" />
	<!-- /Open Graph protocol -->
	<!-- CSS's -->
	<link rel="stylesheet" type="text/css" href="http://proural.info/public_new/style.css?50">
	<link rel="stylesheet" href="http://proural.info/public_new/font-awesome.min.css">
	<link href='http://fonts.googleapis.com/css?family=Scada&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Noto+Serif:400italic&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
	<!-- /CSS's -->
	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
	<!-- RSS -->
	<link rel="alternate" type="application/rss+xml" title="Все новости" href="http://proural.info/rss/news.xml">
	<link rel="alternate" type="application/rss+xml" title="Пульс Республики" href="http://proural.info/rss/republic_news.xml">
	<!-- /RSS -->

	<!-- Fancybox -->
	<script type="text/javascript" src="http://proural.info/public_new/jscripts/fancybox/jquery.fancybox.js?v=2.1.5"></script>
	<link rel="stylesheet" type="text/css" href="http://proural.info/public_new/jscripts/fancybox/jquery.fancybox.css?v=2.1.5" media="screen">
	<!-- /Fancybox -->
</head>

<body>
<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">(function(w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter115097 = new Ya.Metrika({id:115097, enableAll: true, webvisor:true}); } catch(e) { } }); })(window, "yandex_metrika_callbacks");</script></div><script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer></script><noscript><div><img src="//mc.yandex.ru/watch/115097" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- BEGIN #body -->
<div id="main">
	<!-- header -->
<div id="header">
	<div class="logo"><a href="http://proural.info/"></a></div>
	<div class="contacts"><a href="http://proural.info/contacts/" title="Контакты">Контакты</a></div>
	<div class="age16">16+</div>
	<div class="social_networks">
		<a href="http://www.facebook.com/proural" target="_blank"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i></a>
		<a href="http://www.youtube.com/user/proural" target="_blank"><i class="fa fa-youtube fa-lg" aria-hidden="true"></i></a>
		<a href="http://vk.com/proural" target="_blank"><i class="fa fa-vk fa-lg" aria-hidden="true"></i></a>
		<a href="https://twitter.com/prouralinfo" target="_blank"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i></a>
		<a href="http://proural.info/rss/news.xml"><i class="fa fa-rss fa-lg" aria-hidden="true"></i></a>
	</div>
</div>
<!-- /header -->

<div id="menu_top">
	<div class="cell"><a href="http://proural.info/policy/">Политика</a></div><div class="active"><a href="http://proural.info/society/">Общество</a></div><div class="cell"><a href="http://proural.info/incidents/">Происшествия</a></div><div class="cell"><a href="http://proural.info/economy/">Экономика</a></div><div class="cell charity"><a href="http://proural.info/charity/">Благо Твори</a></div>
	<div class="search">
		<div class="cse-branding-right">
			<div class="cse-branding-form">
				<form action="http://proural.info/search/" id="cse-search-box">
				<input type="submit" name="sa" value="" class="button" />
				<input type="hidden" name="cx" value="014845466073048414775:as06wfvltqa" />
				<input type="hidden" name="cof" value="FORID:11" />
				<input type="hidden" name="ie" value="UTF-8" />
				<input type="text" name="q" class="text_pole" />
				</form>
			</div>
		</div>
	</div>
</div>
	<div id="content">
		﻿		<div id="right_block">
			<!-- Currency -->
			<div class="title">КУРСЫ ВАЛЮТ</div>
						<div id="right_block_currency">
				<div class="currency_table">
					<table>
					<tr><td class="col1">USD</td><td class="col2">57,9344</td><td class="col3"><img src="http://proural.info/public/images/currency_row_bottom.gif" /></td></tr><tr><td class="col1">EUR</td><td class="col2">62,3722</td><td class="col3"><img src="http://proural.info/public/images/currency_row_bottom.gif" /></td></tr><tr><td class="col1">GBP</td><td class="col2">71,5722</td><td class="col3"><img src="http://proural.info/public/images/currency_row_top.gif" /></td></tr>					</table>
				</div>
				<div class="currency_date">курс ЦБ РФ на 18 марта</div>

				<div class="link_to_archive"><a href="http://proural.info/currency_bank_rb/" title="Курсы валют в банках Уфы">Курсы валют в банках Уфы</a></div><div class="link_to_archive"><a href="http://proural.info/currency_cb/" title="Курсы валют ЦБ РФ">Курсы валют ЦБ РФ</a></div>			</div>
						<!-- /Currency -->

			<!-- Weather -->
							<div class="title">ПОГОДА</div>
								<div id="right_block_weather">
					<div class="city_name">Уфа</div>
					<div class="now">
						<div class="now_text">Сейчас:</div>
						<div class="now_temp">-6&deg;</div>
						<div style="height: 30px;">
						<img src="http://proural.info/weather/img/day.gif" alt="Ясно" title="Ясно" />						</div>
					</div>
					<div class="more">
						ночь&nbsp;-10&deg;,&nbsp;&nbsp;утро&nbsp;-4&deg;,&nbsp;&nbsp;br/>д&nbsp;0&deg;					</div>
					<!--<div id="link_to_archive" style="margin-top: 4px;"><a href="http://proural.info/weather/Уфа/" title="Погода в Уфе подробно">Погода в Уфе подробно</a></div>-->
				</div>
							<!-- /Weather -->

			<!--Quote of the day-->
			<!--<div class="title">ЦИТАТА ДНЯ</div>
			<div class="quote">-->
							<!--</div>-->
			<!--/Quote of the day-->

			<!-- Banner #2 -->
				<div class="banner_2_2"><a href="http://forumyalta.com/" target="_blank"></a></div>
				<div class="banner_2_1"><a href="https://russiarunning.com/event/SibaiHalfmarathon2017" target="_blank"></a></div>
				<div class="banner_2"><a href="http://shrp-rb.ru" target="_blank"></a></div>
			<!-- /Banner #2 -->

        	

			<!-- Experts -->
			<div class="title">СПОРНЫЙ ВОПРОС</div>
			<script type="text/javascript">
			$(function()
			{
				$(".experts_support").click(function() 
				{
					var id = $(this).attr("id");
					var dataString = 'id='+ id ;
					var parent = $(this);
					$.ajax({
						type: "POST",
						url: "http://proural.info/public_new/vote_experts.php",
						data: dataString,
						cache: false,
						success: function(html){$('#results_all').html(html);}
					});
					return false;
				});
			});
			</script>

			
			<div id="controversial_question">
				<h1>Нужны ли России частные тюрьмы?</h1>
			
				<div class="vote_answer"><div>Да</div></div>
				<div class="vote_button"><a href="" id="experts_left" class="experts_support"></a></div>
				<div class="vote_answer" style="width: 121px;"><div>Нет</div></div>
				<div class="vote_button"><a href="" id="experts_right" class="experts_support"></a></div>

				<div id="results_all">
					<div class="photo" style="clear: left;"><a href="http://proural.info/experts/583/"><img src="http://proural.info/experts/img/583_s.jpg"></a></div>
					<div class="vote_results">
						<div class="vote_results_num">1871</div>
												<div class="vote_results_graph" style="height: 36px;"></div>
					</div>
					<div class="photo"><a href="http://proural.info/experts/584/"><img src="http://proural.info/experts/img/584_s.jpg"></a></div>
					<div class="vote_results">
						<div class="vote_results_num">4444</div>
												<div class="vote_results_graph" style="height: 84px;"></div>
					</div>
				</div>

				<table>
				<tr>
				<td class="title_experts_about" style="border-right: #fff 2px solid;">
					<div class="name"><a href="http://proural.info/experts/583/">Александр Торшин</a></div>
					<div class="post"><a href="http://proural.info/experts/583/">зам.председателя Центробанка</a></div>
					<div class="read_next"><a href="http://proural.info/experts/583/">Читать мнение</a></div>
				</td>
				<td class="title_experts_about">
					<div class="name"><a href="http://proural.info/experts/584/">Павел Крашенинников</a></div>
					<div class="post"><a href="http://proural.info/experts/584/">председатель Комитета Госдумы по госстроительству и законодательству</a></div>
					<div class="read_next"><a href="http://proural.info/experts/584/">Читать мнение</a></div>
				</td>
				</table>
			</div>
						<!-- /Experts -->
			
            <!-- Banner #5 -->
				<div class="banner_5"><a href="http://vperedsibay.ru/" target="_blank"></a></div>
            <!-- /Banner #5 -->
 
			<!-- Photo of the day -->
			<div class="title">ФОТО ДНЯ</div>
            <div id="photo_of_the_day">
				<script type="text/javascript">
				$(document).ready(function() {
					$('.fancybox').fancybox();
				});
				</script>
     	       <div class="photo_of_the_day_content"><a href="/photo_of_the_day/img/249.jpg" class="fancybox" title="Фото: @skamay.ks Уфимский Инорс"><img src="/photo_of_the_day/img/249_s.jpg" alt="Фото: @skamay.ks Уфимский Инорс" /></a><div class="photo_of_the_day_text"><a href="/photo_of_the_day/img/249.jpg" class="fancybox" title="Фото: @skamay.ks Уфимский Инорс">Фото: @skamay.ks Уфимский Инорс</a></div></div>            </div>
			<!-- /Photo of the day -->

			<!-- Most readable -->
			<div class="title">САМОЕ ЧИТАЕМОЕ</div>
			<div id="most_readable">
				<div class="modul"><a href="http://proural.info/society/23208/" title="Отмена компенсации в детсадах Башкирии приведет к демографическому провалу - мнения экспертов"><img src="/society/img/23208_s.jpg" alt="Отмена компенсации в детсадах Башкирии приведет к демографическому провалу - мнения экспертов" title="Отмена компенсации в детсадах Башкирии приведет к демографическому провалу - мнения экспертов" /></a><div class="most_readable_title margin_left"><a href="http://proural.info/society/23208/" title="Отмена компенсации в детсадах Башкирии приведет к демографическому провалу - мнения экспертов">Отмена компенсации в детсадах Башкирии приведет к демографическому провалу - мнения экспертов</a><div id="viewed_evaluate"><i title="Количество просмотров"></i>4179</div></div><div style="clear: left;"></div></div><div class="modul"><a href="http://proural.info/incidents/23231/" title="Съемочная группа проекта «Магаззино» напугала уфимцев"><img src="/incidents/img/23231_s.jpg" alt="Съемочная группа проекта «Магаззино» напугала уфимцев" title="Съемочная группа проекта «Магаззино» напугала уфимцев" /></a><div class="most_readable_title margin_left"><a href="http://proural.info/incidents/23231/" title="Съемочная группа проекта «Магаззино» напугала уфимцев">Съемочная группа проекта «Магаззино» напугала уфимцев</a><div id="viewed_evaluate"><i title="Количество просмотров"></i>2838</div></div><div style="clear: left;"></div></div><div class="modul" style="margin-bottom: 0;"><a href="http://proural.info/society/23232/" title="Мэрия заплатила 56 миллионов за частный дом в Уфе: вся история «золотого» здания"><img src="/society/img/23232_s.jpg" alt="Мэрия заплатила 56 миллионов за частный дом в Уфе: вся история «золотого» здания" title="Мэрия заплатила 56 миллионов за частный дом в Уфе: вся история «золотого» здания" /></a><div class="most_readable_title margin_left"><a href="http://proural.info/society/23232/" title="Мэрия заплатила 56 миллионов за частный дом в Уфе: вся история «золотого» здания">Мэрия заплатила 56 миллионов за частный дом в Уфе: вся история «золотого» здания</a><div id="viewed_evaluate"><i title="Количество просмотров"></i>1955</div></div><div style="clear: left;"></div></div>			</div>
			<!-- /Most readable -->

			<!-- Photogallery -->
							<div class="title">ФОТОГАЛЕРЕИ</div>
                <div id="right_block_video">
					<table>
					<tr><td><a href="http://proural.info/photogallery/114/" title="Главный юрист России оценил работу башкирских коллег (фото Андрея Старостина)"><img src="http://proural.info/photogallery/img_resize.php?id=114&name=SSTR1844.jpg&w=140" alt="Главный юрист России оценил работу башкирских коллег (фото Андрея Старостина)" /></a><div class="video_title"><a href="http://proural.info/photogallery/114/" title="Главный юрист России оценил работу башкирских коллег (фото Андрея Старостина)">Главный юрист России оценил работу башкирских коллег (фото Андрея Старостина)</a></div></td><td class="middle">&nbsp;</td><td><a href="http://proural.info/photogallery/113/" title="В Уфе состоялась Всероссийская конференция по новому закону о кадастровой оценке недвижимости (Фото Андрея Старостина)"><img src="http://proural.info/photogallery/img_resize.php?id=113&name=SSTR1439.jpg&w=140" alt="В Уфе состоялась Всероссийская конференция по новому закону о кадастровой оценке недвижимости (Фото Андрея Старостина)" /></a><div class="video_title"><a href="http://proural.info/photogallery/113/" title="В Уфе состоялась Всероссийская конференция по новому закону о кадастровой оценке недвижимости (Фото Андрея Старостина)">В Уфе состоялась Всероссийская конференция по новому закону о кадастровой оценке недвижимости (Фото Андрея Старостина)</a></div></td></tr>					</table>
					<div id="link_to_archive"><a href="http://proural.info/photogallery/" title="Все фотогалереи">Все фотогалереи</a></div>
				</div>
							<!-- /Photogallery -->

			<!-- Video -->
							<div class="title">ВИДЕО</div>
                <div id="right_block_video">
					<table>
					<tr><td><a href="http://proural.info/video/332/" title="РБК-Уфа, программа &quot;Взгляд&quot; – Ожидания от крепкого рубля"><img src="/video/img/332.jpg" alt="РБК-Уфа, программа &quot;Взгляд&quot; – Ожидания от крепкого рубля" /></a><div class="video_title"><a href="http://proural.info/video/332/" title="РБК-Уфа, программа &quot;Взгляд&quot; – Ожидания от крепкого рубля">РБК-Уфа, программа &quot;Взгляд&quot; – Ожидания от крепкого рубля</a></div></td><td class="middle">&nbsp;</td><td><a href="http://proural.info/video/331/" title="РБК-Уфа, проект &quot;Интервью&quot;. Ильнур Махмутов"><img src="/video/img/331.jpg" alt="РБК-Уфа, проект &quot;Интервью&quot;. Ильнур Махмутов" /></a><div class="video_title"><a href="http://proural.info/video/331/" title="РБК-Уфа, проект &quot;Интервью&quot;. Ильнур Махмутов">РБК-Уфа, проект &quot;Интервью&quot;. Ильнур Махмутов</a></div></td></tr>					</table>
					<div id="link_to_archive"><a href="http://proural.info/video/" title="Все видео">Все видео</a></div>
				</div>
							<!-- /Video -->
		</div>		<div id="center_block_no_title">
							<div class="navigation_row"><a href="http://proural.info/" title="Главная страница">Главная</a> / <a href="http://proural.info/society/" title="Общество">Общество</a> /</div>
				<div class="news_time_include">19 марта 2017 г.</div>
				<h1>Где можно заработать больше - в SMM или в нефтянке: интервью с основателями коммуникационного агентства в Уфе</h1>
	            <img src="http://proural.info/society/img/23260.jpg" alt="Где можно заработать больше - в SMM или в нефтянке: интервью с основателями коммуникационного агентства в Уфе" title="Где можно заработать больше - в SMM или в нефтянке: интервью с основателями коммуникационного агентства в Уфе" class="foto_title" /><span class="center_block_content"><p style="text-align: justify;">Ренат Янбеков и Екатерина Ларионова отрыли в столице республики коммуникационное агентство &laquo;NERPA&raquo;, об успехах которого сейчас известно не только в Уфе, но и за пределами Башкирии. Журналисту proural молодые люди&nbsp;рассказали об идее создания организации, занимающейся продвижением в соцсетях с помощью коммуникационных стратегий, и о популярности брендов, для названий которых используется латиница.</p>
<p style="text-align: justify;"><strong>Расскажите о своем образовании, оно как-то повлияло на выбор направления, в котором вы стали работать?</strong></p>
<p style="text-align: justify;">С этим делом у нас интересно получилось &mdash; оба &laquo;технари&raquo;. Екатерина по образованию &laquo;Инженер по безопасности технологических процессов и производств&raquo;, а я физик по специальности &laquo;Физика Земли и планет&raquo;.</p>
<p style="text-align: justify;">Оба успешно работали на производстве, Екатерина - в аэронавигации, а я - в нефтянке на Севере. И оба независимо друг от друга решили осознанно прийти в рекламу, уехать из Сибири в места &laquo;потеплее&raquo;. Поначалу была финансовая просадка, зато сейчас на волне подъема рынка чувствуем себя комфортно и ни о чем не жалеем.</p>
<p style="text-align: justify;">Кэт всегда увлекалась &laquo;социальной инженерией&raquo; &mdash; теорией и практикой управления людьми, влияния на массы. Это помогает ей сейчас в настройке таргетированной рекламы и при переговорах. А я в рекламе удовлетворил свои творческие потребности &mdash; отвечаю за креатив, яркость и &laquo;вот это вот всё&raquo;.</p>
<p style="text-align: justify;">Вообще, в нашей сфере деятельности важны личностные качества, а не диплом. А технарское прошлое &mdash; это хороший личный опыт и прекрасный &laquo;бэкграунд&raquo;. Иногда в сложные периоды работы вспоминаю, как не спал 12 суток на аварийной скважине в Приобье, и стресс как рукой снимает.</p>
<p style="text-align: justify;"><strong>Как у вас появилась идея создать коммуникационное агентство? Сколько человек сейчас работает в нем?</strong></p>
<p style="text-align: justify;">Сейчас в агентстве постоянно работает семь человек, включая нас. Когда-то мы начали работать вдвоем и поначалу &laquo;держали в секрете&raquo; друг от друга своих соисполнителей, затем все перезнакомились и зажили дружной семьей. По-другому в рекламе нельзя.</p>
<p style="text-align: justify;">С заказчиками общаемся только мы двое, мы же берем на себя всю организационную и документарную работу. Это уберегает наших исполнителей от менеджмента и лишнего общения, они занимаются только своим делом.</p>
<p style="text-align: justify;">Тот момент, когда я начну заниматься только юридическими вопросами и продажами, можно будет считать моей кончиной как специалиста. Я этого допустить не могу, поэтому буду работать &laquo;руками&raquo; как можно дольше.</p>
<p style="text-align: justify;">В 2015-2016 годах рынок диджитал-рекламы сильно изменился, ушла лишняя шелуха, рекламные инструменты стали совершеннее, а вот проблемы общения бренда с потребителями не только осталась, но и значительно усугубилась &mdash; внимание пользователей размыто, пользователи пресыщены контентом. Надо подходить к вещанию от имени бренда очень ответственно, продумывать стратегию коммуникаций, внедрять ее. Это и стало нашей работой. Сначала &mdash; стратегия, потом &mdash; креатив, продажи, трафик. Другая проблема рынка: многие учатся по старым статьям и не понимают, что принципы продвижения изменились. Например, мало кто понимает, что сейчас бренду в социальных сетях надо публиковать меньше материалов, так как количество публикаций не влияет на охват. А вот охват надо увеличивать, причем не за счет подписчиков, а за счет промотирования постов. Всему этому надо учить рынок, и для этого в нем появились мы.</p>
<p style="text-align: justify;"><strong>Почему такое название - &laquo;NERPA&raquo;?</strong></p>
<p style="text-align: justify;">Мы легко придумываем названия для проектов наших клиентов, а вот для себя придумывать тяжеловато. Не придумывалось, и все! Тогда я махнул рукой и написал ВКонтакте своему другу Роману: &laquo;Придумай название для моего нового агентства&raquo;. В ответ пришло одно слово: &laquo;Нерпа&raquo;. Не знаю, откуда он это взял, но мы с Екатериной&nbsp;переглянулись и сказали: &laquo;Оно&raquo;.</p>
<p style="text-align: justify;">Друзья подшучивают, присылают нам фотографии нерп. Ну, и называют нас в тусовке &laquo;нерпами&raquo;, нам нравится.</p>
<p style="text-align: justify;"><strong>Еще один вопрос в тему о названии: почему использование латиницы так популярно для названий брендов? Мы же все-таки в России.</strong></p>
<p style="text-align: justify;">Как раз напротив &mdash; в России любят англицизмы, а английский язык на уровне &laquo;умею читать&raquo; &mdash; у 90% населения. Главное, чтобы слово было простое и понятное, как nerpa. А еще мы планируем работать с зарубежными клиентами.</p>
<p style="text-align: justify;"><strong>Насколько выгодно заниматься тем делом, которое вы выбрали, чем работать в аэронавигационной или нефтяной сфере?</strong></p>
<p style="text-align: justify;">Однозначно не ответить. И там,&nbsp;и там нет сверхприбылей, если ты не на высокой должности, в каждой сфере надо &laquo;пробиваться&raquo;. Екатерина работала на очень ответственной работе, с громадной нагрузкой, но зарплатой была недовольна, по ее словам, в Кемерово &laquo;потолок&raquo; зарплаты был просто смешной, так что в рекламе ей сразу стало лучше. У меня в нефтянке был высокий оклад, к размеру которого я после увольнения возвращался довольно долго.</p>
<p style="text-align: justify;">Выгоды у нас несколько иного плана: это возможность работать в любой точке Земли, не нужно ездить в офис и стоять в пробках. То же самое касается наших сотрудников. Наши работники из регионов зарабатывают в среднем 40000 в месяц, и это сидя дома за компьютером. Но есть и минусы &mdash; надо быть в коммуникации по 12 часов в день, не всем это подходит.</p>
<p style="text-align: justify;"><strong>Сколько можно зарабатывать, владея коммуникационным агентством?</strong></p>
<p style="text-align: justify;">У каждого из нас выходит около 100000 в месяц, очень много вкладываем в развитие личных проектов и в развитие бизнеса. Слетать в Уфу, пожить в отеле, заплатить за участие в форуме, заплатить за обед в ресторане &mdash; это ведь всё за свой счет. Не говоря об оплате сервисов, программного обеспечения и т.д.</p>
<p style="text-align: justify;">Владелец коммуникационного агентства может зарабатывать миллионы, если в его портфолио регулярное сотрудничество с крупными брендами первого эшелона, либо у него просто очень много средних клиентов.</p>
<p style="text-align: justify;">Планы по развитию простые: выигрывать больше тендеров, получить больше клиентов, довести личные проекты до уровня окупаемости.</p>
<p style="text-align: justify;"><strong>Многие стремятся уехать из Башкирии, веря в то, что большие деньги в Москве и других городах, но никак не здесь. Что вы думаете об этом?</strong></p>
<p style="text-align: justify;">Многие из уехавших оказались правы, потому что ехали на конкретные должности, на которых им предложили зарплату выше, чем в Уфе. Все, кто уезжает на конкретную работу, в особенности, если их туда пригласили &mdash; довольны и остаются в столице надолго. А вот те, кто уехали просто так, потому что &laquo;там лучше&raquo; &mdash; как правило, болтаются год-два на непонятных работах и возвращаются.</p>
<p style="text-align: justify;">У меня никогда не было мысли &laquo;свалить&raquo;. Просто наступил новый этап жизни, знакомство и сотрудничество с Екатериной, переезд в Подмосковье и участие в московских мероприятиях. Все произошло в нужный момент, когда я сделал себе имя как специалист.</p>
<p style="text-align: justify;">Что касается специфики нашего бизнеса &mdash; мы работаем по всей России. Когда я жил в Уфе, все мои клиенты были &laquo;федералами&raquo; из Москвы и Петербурга. Рынка коммуникационных услуг и продвижения в соцсетях в Уфе тогда толком не было. Первые уфимские клиенты появились сразу после отъезда. Сейчас я приезжаю в Уфу и работаю с ней осмысленно, сотрудничаю не только с коммерческими брендами, но и занимаюсь общественной деятельностью: помогаю молодым коллегам найти себя в этой работе и делать ее хорошо, помогаю продвигать бренд Республики Башкортостан. Сейчас наша республика готовится к доработке и реализации &laquo;Стратегии развития Башкортостана 2030&raquo;, услуги грамотного коммуникационного продвижения ей жизненно необходимы. Если республика вновь привлечет к работе пару пиарщиков и не сделает грамотных целевых охватов в социальных сетях, работа по позиционированию пройдет насмарку. Пиарщики хорошо работают со СМИ, но упускают из виду соцсети (им, конечно, кажется, что не упускают, но это только кажется).</p></span><div class="avtor">Екатерина Старостина</div><div class="center_block_tags">Теги: <a href="http://proural.info/tag/коммуникационное агентство Nerpa/" title="коммуникационное агентство Nerpa">коммуникационное агентство Nerpa</a>, <a href="http://proural.info/tag/smm/" title="smm">smm</a>, <a href="http://proural.info/tag/smm-продвижение/" title="smm-продвижение">smm-продвижение</a></div>				<script type="text/javascript">
				$(function()
				{
					$(".evaluate_plus").click(function() 
					{
						var id = $(this).attr("id");
						var dataString = 'id='+ id + '&r=news';
						var parent = $(this);
						$.ajax({
							type: "POST",
							url: "http://proural.info/public/evaluate_up.php",
							data: dataString,
							cache: false,
							success: function(html){parent.html(html);}
						});
						return false;
					});
					$(".evaluate_minus").click(function() 
					{
						var id = $(this).attr("id");
						var dataString = 'id='+ id + '&r=news';
						var parent = $(this);
						$.ajax({
							type: "POST",
							url: "http://proural.info/public/evaluate_minus.php",
							data: dataString,
							cache: false,
							success: function(html){parent.html(html);}
						});
						return false;
					});
				});
				</script>

				<div id="viewed_evaluate">
					<i title="Количество просмотров"></i>827					<span>Оценить новость:</span>
					<a href="" id="evaluate_23260" title="Нравится" class="evaluate_plus"><i>&nbsp;</i>3</a>
					<a href="" id="evaluate_23260" title="Не нравится" class="evaluate_minus"><i>&nbsp;</i>1</a>
				</div>
			<script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
            <div id="share">
				<table>
				<tr><td>
            	<div class="col1">Отправить</div>
                <div class="yashare-auto-init" data-yashareType="none" data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir,lj"></div>
				<div class="col3" onclick="return add_bookmarks(this);"><a href="" title="Добавить в избранное"></a></div>
                <div class="col4"><a href="../print/23260/" title="Версия для печати" target="_blank"></a></div>				</td></tr>
				</table>
			</div>
			<div class="bottom_anons">
				<table>
			   	<tr><td class="left_cell" style="padding-top: 0;"><div class="bottom_anons_foto"><a href="http://proural.info/society/23259/" title="Готовясь к паводку, жители Башкирии массово скупают сапоги"><img src="/society/img/23259_s.jpg" alt="Готовясь к паводку, жители Башкирии массово скупают сапоги" title="Готовясь к паводку, жители Башкирии массово скупают сапоги" /></a></div><div class="left_space"><div class="news_time">18 Март 2017 г.</div><div class="bottom_anons_title"><a href="http://proural.info/society/23259/" title="Готовясь к паводку, жители Башкирии массово скупают сапоги">Готовясь к паводку, жители Башкирии массово скупают сапоги</a></div><div class="anons"><a href="http://proural.info/society/23259/" title="Готовясь к паводку, жители Башкирии массово скупают сапоги"></a></div></div></td><td class="right_cell" style="padding-top: 0;"><div class="bottom_anons_foto"><a href="http://proural.info/society/23257/" title="Руководителей дошкольных образовательных организаций Башкирии приглашают на Тайминг в Уфе"><img src="/society/img/23257_s.jpg" alt="Руководителей дошкольных образовательных организаций Башкирии приглашают на Тайминг в Уфе" title="Руководителей дошкольных образовательных организаций Башкирии приглашают на Тайминг в Уфе" /></a></div><div class="left_space"><div class="news_time">17 Март 2017 г.</div><div class="bottom_anons_title"><a href="http://proural.info/society/23257/" title="Руководителей дошкольных образовательных организаций Башкирии приглашают на Тайминг в Уфе">Руководителей дошкольных образовательных организаций Башкирии приглашают на Тайминг в Уфе</a></div><div class="anons"><a href="http://proural.info/society/23257/" title="Руководителей дошкольных образовательных организаций Башкирии приглашают на Тайминг в Уфе"></a></div></div></td></tr><tr><td class="left_cell"><div class="bottom_anons_foto"><a href="http://proural.info/society/23256/" title="Модель Наталья Водянова построит в Башкирии игровые площадки"><img src="/society/img/23256_s.jpg" alt="Модель Наталья Водянова построит в Башкирии игровые площадки" title="Модель Наталья Водянова построит в Башкирии игровые площадки" /></a></div><div class="left_space"><div class="news_time">17 Март 2017 г.</div><div class="bottom_anons_title"><a href="http://proural.info/society/23256/" title="Модель Наталья Водянова построит в Башкирии игровые площадки">Модель Наталья Водянова построит в Башкирии игровые площадки</a></div><div class="anons"><a href="http://proural.info/society/23256/" title="Модель Наталья Водянова построит в Башкирии игровые площадки"></a></div></div></td><td class="right_cell"><div class="bottom_anons_foto"><a href="http://proural.info/society/23250/" title="Сборная России по хоккею на играх в Корее: хоккеист &quot;Салавата Юлаева&quot; заменил сибиряка"><img src="/society/img/23250_s.jpg" alt="Сборная России по хоккею на играх в Корее: хоккеист &quot;Салавата Юлаева&quot; заменил сибиряка" title="Сборная России по хоккею на играх в Корее: хоккеист &quot;Салавата Юлаева&quot; заменил сибиряка" /></a></div><div class="left_space"><div class="news_time">17 Март 2017 г.</div><div class="bottom_anons_title"><a href="http://proural.info/society/23250/" title="Сборная России по хоккею на играх в Корее: хоккеист &quot;Салавата Юлаева&quot; заменил сибиряка">Сборная России по хоккею на играх в Корее: хоккеист &quot;Салавата Юлаева&quot; заменил сибиряка</a></div><div class="anons"><a href="http://proural.info/society/23250/" title="Сборная России по хоккею на играх в Корее: хоккеист &quot;Салавата Юлаева&quot; заменил сибиряка"></a></div></div></td></tr><tr><td class="left_cell"><div class="bottom_anons_foto"><a href="http://proural.info/society/23248/" title="В Башкирии возбуждено уголовное дело по факту смерти годовалого ребенка"><img src="/society/img/23248_s.jpg" alt="В Башкирии возбуждено уголовное дело по факту смерти годовалого ребенка" title="В Башкирии возбуждено уголовное дело по факту смерти годовалого ребенка" /></a></div><div class="left_space"><div class="news_time">17 Март 2017 г.</div><div class="bottom_anons_title"><a href="http://proural.info/society/23248/" title="В Башкирии возбуждено уголовное дело по факту смерти годовалого ребенка">В Башкирии возбуждено уголовное дело по факту смерти годовалого ребенка</a></div><div class="anons"><a href="http://proural.info/society/23248/" title="В Башкирии возбуждено уголовное дело по факту смерти годовалого ребенка"></a></div></div></td><td class="right_cell"><div class="bottom_anons_foto"><a href="http://proural.info/society/23246/" title="24 марта в Башкирии пройдет Единый день оказания бесплатной юридической помощи"><img src="/society/img/23246_s.jpg" alt="24 марта в Башкирии пройдет Единый день оказания бесплатной юридической помощи" title="24 марта в Башкирии пройдет Единый день оказания бесплатной юридической помощи" /></a></div><div class="left_space"><div class="news_time">17 Март 2017 г.</div><div class="bottom_anons_title"><a href="http://proural.info/society/23246/" title="24 марта в Башкирии пройдет Единый день оказания бесплатной юридической помощи">24 марта в Башкирии пройдет Единый день оказания бесплатной юридической помощи</a></div><div class="anons"><a href="http://proural.info/society/23246/" title="24 марта в Башкирии пройдет Единый день оказания бесплатной юридической помощи"></a></div></div></td></tr>				</table>
			</div>			<div class="archive_navigation_row">
                <a href="http://proural.info/archive/" title="Архив" style="text-decoration: none; font-weight: bold; color: #000;">АРХИВ</span></a>
				 [<a href="http://proural.info/archive/2017/3/">март</a>] [<a href="http://proural.info/archive/2017/2/">февраль</a>] [<a href="http://proural.info/archive/2017/1/">январь</a>] 2016 [<a href="http://proural.info/archive/2016/12/">декабрь</a>] [<a href="http://proural.info/archive/2016/11/">ноябрь</a>] [<a href="http://proural.info/archive/2016/10/">октябрь</a>] [<a href="http://proural.info/archive/2016/9/">сентябрь</a>] [<a href="http://proural.info/archive/2016/8/">август</a>]			</div>		</div>
	</div>
		<table>
	<tr><td>
		<div id="footer_tags">
		Теги:
		<a href="http://proural.info/tag/Путин/" title="Путин">Путин</a><a href="http://proural.info/tag/общество/" title="общество">общество</a><a href="http://proural.info/tag/экономика и бизнес/" title="экономика и бизнес">экономика и бизнес</a><a href="http://proural.info/tag/Уфа/" title="Уфа">Уфа</a><a href="http://proural.info/tag/строительство/" title="строительство">строительство</a><a href="http://proural.info/tag//" title=""></a>		<div style="float: right;"><a href="http://proural.info/tags/" title="Все тэги" style="font-size: 85%;">...все тэги</a></div>
	</div>
	</td></tr>
	</table>
	<!-- Яндекс.Директ -->
<div id="footer_yandex"><div id="yandex_ad1"></div></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Direct.insertInto(60888, "yandex_ad1", {
site_charset: "utf-8",
ad_format: "direct",
font_size: 1,
type: "horizontal",
limit: 4,
title_font_size: 3,
site_bg_color: "FFFFFF",
title_color: "0000CC",
url_color: "006600",
text_color: "000000",
hover_color: "0066FF",
favicon: true
});
});
t = d.documentElement.firstChild;
s = d.createElement("script");
s.type = "text/javascript";
s.src = "http://an.yandex.ru/system/context.js";
s.setAttribute("async", "true");
t.insertBefore(s, t.firstChild);
})(window, document, "yandex_context_callbacks");
</script>

<div id="footer">
	<div class="right">
		<!-- Начало кода счетчика УралWeb -->
		<script language="JavaScript" type="text/javascript">
		<!--
		uralweb_d=document;
		uralweb_a='';
		uralweb_a+='&r='+escape(uralweb_d.referrer);
		uralweb_js=10;
		//-->
		</script>
		<script language="JavaScript1.1" type="text/javascript" />
		<!--
		uralweb_a+='&j='+navigator.javaEnabled();
		uralweb_js=11;
		//-->
		</script>
		<script language="JavaScript1.2" type="text/javascript" />
		<!--
		uralweb_s=screen;
		uralweb_a+='&s='+uralweb_s.width+'*'+uralweb_s.height;
		uralweb_a+='&d='+(uralweb_s.colorDepth?uralweb_s.colorDepth:uralweb_s.pixelDepth);
		uralweb_js=12;
		//-->
		</script>
		<script language="JavaScript1.3" type="text/javascript">
		<!--
		uralweb_js=13;
		//-->
		</script>
		<script language="JavaScript" type="text/javascript" />
		<!--
		uralweb_d.write('<a href="http://www.uralweb.ru/rating/go/prouralinfo">'+'<img border="0" src="http://hc.uralweb.ru/hc/prouralinfo?js='+uralweb_js+'&amp;rand='+Math.random()+uralweb_a+'" width="88" height="31" alt="Рейтинг UralWeb" /><'+'/a>');
		//-->
		</script>

		<noscript>
		<a href="http://www.uralweb.ru/rating/go/prouralinfo"><img src="http://hc.uralweb.ru/hc/luckyymrc?js=0" style="width: 88px; height: 31px;" alt="Рейтинг UralWeb" /></a>
		</noscript>
		<!-- конец кода счетчика УралWeb -->

		<!--LiveInternet counter--><script type="text/javascript">document.write("<a href='http://www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t12.6;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) +";h"+escape(document.title.substring(0,80)) +  ";" + Math.random() + "' border=0 width=88 height=31 alt='' title='LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня'><\/a>")</script><!--/LiveInternet-->

		<!--Rating@Mail.ru COUNTER--><script language="JavaScript" type="text/javascript" /><!--
d=document;var a='';a+=';r='+escape(d.referrer)
js=10//--></script><script language="JavaScript1.1" type="text/javascript" /><!--
a+=';j='+navigator.javaEnabled()
js=11//--></script><script language="JavaScript1.2" type="text/javascript" /><!--
s=screen;a+=';s='+s.width+'*'+s.height
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth)
js=12//--></script><script language="JavaScript1.3" type="text/javascript" /><!--
js=13//--></script><script language="JavaScript" type="text/javascript" /><!--
d.write('<a href="http://top.mail.ru/jump?from=1514363"'+
' target="_top"><img src="http://db.c1.b7.a1.top.mail.ru/counter'+
'?id=1514363;t=210;js='+js+a+';rand='+Math.random()+
'" alt="Рейтинг@Mail.ru"'+' border="0" height="31" width="88"/><\/a>')
if(11<js)d.write('<'+'!-- ')//--></script><noscript><a
target="_top" href="http://top.mail.ru/jump?from=1514363"><img
src="http://db.c1.b7.a1.top.mail.ru/counter?js=na;id=1514363;t=210"
border="0" height="31" width="88"
alt="Рейтинг@Mail.ru"/></a></noscript><script language="JavaScript" type="text/javascript" /><!--
if(11<js)d.write('--'+'>')//--></script><!--/COUNTER-->

		<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1513394" /></script><noscript><img src="http://counter.rambler.ru/top100.cnt?1513394" alt="" width="1" height="1" border="0"></noscript>
<!-- end of Top100 code -->
<!-- begin of Top100 logo -->
<a href="http://top100.rambler.ru/home?id=1513394" target="_blank"><img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-darkblue2.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a>
<!-- end of Top100 logo -->

		<a href="http://yandex.ru/cy?base=0&amp;host=proural.info"><img src="http://www.yandex.ru/cycounter?proural.info" style="width: 88px; height: 31px;" alt="Яндекс цитирования" /></a>
	</div>
    
	<!--noindex-->
	<div class="left">
				При перепечатке или цитировании (полном или частичном) ссылка на портал &laquo;Независимая Уральская газета&raquo; обязательна.<br />Для Интернет изданий прямая активная гиперссылка обязательна.</div>
	<!--/noindex-->
</div>

</div>
<!-- END #body -->
</body>
</html>