<!DOCTYPE html>
<html>
<head>
	<title>Народный фронт в Башкирии обнаружил трубы с 90-процентным износом</title>
	<!-- metas -->
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="Content-Language" content="ru" />
	<meta name="description" content="Активисты регионального отделения Общероссийского народного фронта в РБ провели мониторинг состояния тепловых сетей &laquo;С теплом - труба&raquo; в Уфе, Белорецке, Мелеузе и Нефтекамске." />
	<meta name="keywords" content="Народный, фронт, Башкирии, обнаружил, трубы, 90-процентным, износом, коммунальная авария, ОНФ" />
	<meta name="robots" content="all" />
	<!-- /metas -->
	<!-- favicon -->
	<link rel="shortcut icon" href="http://proural.info/favicon.ico" type="image/x-icon" />
	<link rel="icon" href="http://proural.info/favicon.ico" type="image/x-icon" />
	<!-- /favicon -->
	<!-- Open Graph protocol -->
	<meta property="fb:app_id" content="1713334828884100" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Народный фронт в Башкирии обнаружил трубы с 90-процентным износом" />
	<meta property="og:description" content="Активисты регионального отделения Общероссийского народного фронта в РБ провели мониторинг состояния тепловых сетей &laquo;С теплом - труба&raquo; в Уфе, Белорецке, Мелеузе и Нефтекамске." />
	<meta property="og:url" content="http://proural.info/society/22731/" />
	<meta property="og:image" content="http://proural.info/society/img/22731.jpg" />
	<meta property="og:image:width" content="265" />
	<meta property="og:image:height" content="189" />
	<!-- /Open Graph protocol -->
	<!-- CSS's -->
	<link rel="stylesheet" type="text/css" href="http://proural.info/public_new/style.css?40">
	<link rel="stylesheet" href="http://proural.info/public_new/font-awesome.min.css">
	<link href='http://fonts.googleapis.com/css?family=Scada&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Noto+Serif:400italic&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
	<!-- /CSS's -->
	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
	<!-- RSS -->
	<link rel="alternate" type="application/rss+xml" title="Все новости" href="http://proural.info/rss/news.xml">
	<link rel="alternate" type="application/rss+xml" title="Пульс Республики" href="http://proural.info/rss/republic_news.xml">
	<!-- /RSS -->

	<!-- Fancybox -->
	<script type="text/javascript" src="http://proural.info/public_new/jscripts/fancybox/jquery.fancybox.js?v=2.1.5"></script>
	<link rel="stylesheet" type="text/css" href="http://proural.info/public_new/jscripts/fancybox/jquery.fancybox.css?v=2.1.5" media="screen">
	<!-- /Fancybox -->
</head>

<body>
<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">(function(w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter115097 = new Ya.Metrika({id:115097, enableAll: true, webvisor:true}); } catch(e) { } }); })(window, "yandex_metrika_callbacks");</script></div><script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script><noscript><div><img src="//mc.yandex.ru/watch/115097" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- BEGIN #body -->
<div id="main">
	<!-- header -->
<div id="header">
	<div class="logo"><a href="http://proural.info/"></a></div>
	<div class="contacts"><a href="http://proural.info/contacts/" title="Контакты">Контакты</a></div>
	<div class="age16">16+</div>
	<div class="social_networks">
		<a href="http://www.facebook.com/proural" target="_blank"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i></a>
		<a href="http://www.youtube.com/user/proural" target="_blank"><i class="fa fa-youtube fa-lg" aria-hidden="true"></i></a>
		<a href="http://vk.com/proural" target="_blank"><i class="fa fa-vk fa-lg" aria-hidden="true"></i></a>
		<a href="https://twitter.com/prouralinfo" target="_blank"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i></a>
		<a href="http://proural.info/rss/news.xml"><i class="fa fa-rss fa-lg" aria-hidden="true"></i></a>
	</div>
</div>
<!-- /header -->

<div id="menu_top">
	<div class="cell"><a href="http://proural.info/policy/">Политика</a></div><div class="active"><a href="http://proural.info/society/">Общество</a></div><div class="cell"><a href="http://proural.info/incidents/">Происшествия</a></div><div class="cell"><a href="http://proural.info/economy/">Экономика</a></div><div class="cell charity"><a href="http://proural.info/charity/">Благо Твори</a></div>
	<div class="search">
		<div class="cse-branding-right">
			<div class="cse-branding-form">
				<form action="http://proural.info/search/" id="cse-search-box">
				<input type="submit" name="sa" value="" class="button" />
				<input type="hidden" name="cx" value="014845466073048414775:as06wfvltqa" />
				<input type="hidden" name="cof" value="FORID:11" />
				<input type="hidden" name="ie" value="UTF-8" />
				<input type="text" name="q" class="text_pole" />
				</form>
			</div>
		</div>
	</div>
</div>
	<div id="content">
				<div id="right_block">
			<!-- Currency -->
			<div class="title">КУРСЫ ВАЛЮТ</div>
						<div id="right_block_currency">
				<div class="currency_table">
					<table>
					<tr><td class="col1">USD</td><td class="col2">58,8457</td><td class="col3"><img src="http://proural.info/public/images/currency_row_bottom.gif" /></td></tr><tr><td class="col1">EUR</td><td class="col2">62,6824</td><td class="col3"><img src="http://proural.info/public/images/currency_row_bottom.gif" /></td></tr><tr><td class="col1">GBP</td><td class="col2">73,4218</td><td class="col3"><img src="http://proural.info/public/images/currency_row_bottom.gif" /></td></tr>					</table>
				</div>
				<div class="currency_date">курс ЦБ РФ на 11 февраля</div>

				<div class="link_to_archive"><a href="http://proural.info/currency_bank_rb/" title="Курсы валют в банках Уфы">Курсы валют в банках Уфы</a></div><div class="link_to_archive"><a href="http://proural.info/currency_cb/" title="Курсы валют ЦБ РФ">Курсы валют ЦБ РФ</a></div>			</div>
						<!-- /Currency -->

			<!-- Weather -->
							<div class="title">ПОГОДА</div>
								<div id="right_block_weather">
					<div class="city_name">Уфа</div>
					<div class="now">
						<div class="now_text">Сейчас:</div>
						<div class="now_temp">-18&deg;</div>
						<div style="height: 30px;">
						<img src="http://proural.info/weather/img/day_cloud_snow.gif" alt="Небольшой снег" title="Небольшой снег" />						</div>
					</div>
					<div class="more">
						вечер&nbsp;-17&deg;,&nbsp;&nbsp;ночь&nbsp;-20&deg;,&nbsp;&nbsp;утро&nbsp;-19&deg;					</div>
					<!--<div id="link_to_archive" style="margin-top: 4px;"><a href="http://proural.info/weather/Уфа/" title="Погода в Уфе подробно">Погода в Уфе подробно</a></div>-->
				</div>
							<!-- /Weather -->

			<!--Quote of the day-->
			<div class="title">ЦИТАТА ДНЯ</div>
			<div class="quote">
				<img src="/quote_of_the_day/img/515_s.jpg" alt="&quot;Авторитетнейшие СМИ превратились в орудие для манипуляции общественным мнением, где информационные войны стали повседневной реальностью, ангажированные СМИ предпочитают преподносить искаженную в угоду чьим-то интересам картину происходящего, где информационные вбросы стали рушить судьбы не только отдельных лиц, но и переписывать политический ландшафт целых государств&quot;." />&quot;Авторитетнейшие СМИ превратились в орудие для манипуляции общественным мнением, где информационные войны стали повседневной реальностью, ангажированные СМИ предпочитают преподносить искаженную в угоду чьим-то интересам картину происходящего, где информационные вбросы стали рушить судьбы не только отдельных лиц, но и переписывать политический ландшафт целых государств&quot;.<div class="avtor">Президент России Владимир Путин</div>			</div>
			<!--/Quote of the day-->

			<!-- Banner #2 -->
				<div class="banner_2"><a href="http://shrp-rb.ru" target="_blank"></a></div>
			<!-- /Banner #2 -->

        	

			<!-- Experts -->
			<div class="title">СПОРНЫЙ ВОПРОС</div>
			<script type="text/javascript">
			$(function()
			{
				$(".experts_support").click(function() 
				{
					var id = $(this).attr("id");
					var dataString = 'id='+ id ;
					var parent = $(this);
					$.ajax({
						type: "POST",
						url: "http://proural.info/public_new/vote_experts.php",
						data: dataString,
						cache: false,
						success: function(html){$('#results_all').html(html);}
					});
					return false;
				});
			});
			</script>

			
			<div id="controversial_question">
				<h1>Нужны ли России частные тюрьмы?</h1>
			
				<div class="vote_answer"><div>Да</div></div>
				<div class="vote_button"><a href="" id="experts_left" class="experts_support"></a></div>
				<div class="vote_answer" style="width: 121px;"><div>Нет</div></div>
				<div class="vote_button"><a href="" id="experts_right" class="experts_support"></a></div>

				<div id="results_all">
					<div class="photo" style="clear: left;"><a href="http://proural.info/experts/583/"><img src="http://proural.info/experts/img/583_s.jpg"></a></div>
					<div class="vote_results">
						<div class="vote_results_num">725</div>
												<div class="vote_results_graph" style="height: 40px;"></div>
					</div>
					<div class="photo"><a href="http://proural.info/experts/584/"><img src="http://proural.info/experts/img/584_s.jpg"></a></div>
					<div class="vote_results">
						<div class="vote_results_num">1433</div>
												<div class="vote_results_graph" style="height: 80px;"></div>
					</div>
				</div>

				<table>
				<tr>
				<td class="title_experts_about" style="border-right: #fff 2px solid;">
					<div class="name"><a href="http://proural.info/experts/583/">Александр Торшин</a></div>
					<div class="post"><a href="http://proural.info/experts/583/">вице-спикер Совета Федерации</a></div>
					<div class="read_next"><a href="http://proural.info/experts/583/">Читать мнение</a></div>
				</td>
				<td class="title_experts_about">
					<div class="name"><a href="http://proural.info/experts/584/">Павел Крашенинников</a></div>
					<div class="post"><a href="http://proural.info/experts/584/">председатель Комитета Госдумы по госстроительству и законодательству</a></div>
					<div class="read_next"><a href="http://proural.info/experts/584/">Читать мнение</a></div>
				</td>
				</table>
			</div>
						<!-- /Experts -->
			
            <!-- Banner #5 -->
				<div class="banner_5"><a href="http://vperedsibay.ru/" target="_blank"></a></div>
            <!-- /Banner #5 -->
 
			<!-- Photo of the day -->
			<div class="title">ФОТО ДНЯ</div>
            <div id="photo_of_the_day">
				<script type="text/javascript">
				$(document).ready(function() {
					$('.fancybox').fancybox();
				});
				</script>
     	       <div class="photo_of_the_day_content"><a href="/photo_of_the_day/img/236.jpg" class="fancybox" title="Морозы в Башкири
Фото: Ришат Хайбуллин"><img src="/photo_of_the_day/img/236_s.jpg" alt="Морозы в Башкири
Фото: Ришат Хайбуллин" /></a><div class="photo_of_the_day_text"><a href="/photo_of_the_day/img/236.jpg" class="fancybox" title="Морозы в Башкири
Фото: Ришат Хайбуллин">Морозы в Башкири
Фото: Ришат Хайбуллин</a></div></div>            </div>
			<!-- /Photo of the day -->

			<!-- Most readable -->
			<div class="title">САМОЕ ЧИТАЕМОЕ</div>
			<div id="most_readable">
				<div class="modul"><a href="http://proural.info/society/22711/" title="В башкирском селе  сегодня утром было рекордно холодно"><img src="/society/img/22711_s.jpg" alt="В башкирском селе  сегодня утром было рекордно холодно" title="В башкирском селе  сегодня утром было рекордно холодно" /></a><div class="most_readable_title margin_left"><a href="http://proural.info/society/22711/" title="В башкирском селе  сегодня утром было рекордно холодно">В башкирском селе  сегодня утром было рекордно холодно</a><div id="viewed_evaluate"><i title="Количество просмотров"></i>2287</div></div><div style="clear: left;"></div></div><div class="modul"><a href="http://proural.info/economy/22735/" title="В Башкирии за первого ребенка будут доплачивать серьезную сумму"><img src="/economy/img/22735_s.jpg" alt="В Башкирии за первого ребенка будут доплачивать серьезную сумму" title="В Башкирии за первого ребенка будут доплачивать серьезную сумму" /></a><div class="most_readable_title margin_left"><a href="http://proural.info/economy/22735/" title="В Башкирии за первого ребенка будут доплачивать серьезную сумму">В Башкирии за первого ребенка будут доплачивать серьезную сумму</a><div id="viewed_evaluate"><i title="Количество просмотров"></i>806</div></div><div style="clear: left;"></div></div><div class="modul" style="margin-bottom: 0;"><a href="http://proural.info/society/22659/" title="Представлен трейлер фильма  снятого по катастрофе над Боденским озером, в которой погибли дети из Башкирии"><img src="/society/img/22659_s.jpg" alt="Представлен трейлер фильма  снятого по катастрофе над Боденским озером, в которой погибли дети из Башкирии" title="Представлен трейлер фильма  снятого по катастрофе над Боденским озером, в которой погибли дети из Башкирии" /></a><div class="most_readable_title margin_left"><a href="http://proural.info/society/22659/" title="Представлен трейлер фильма  снятого по катастрофе над Боденским озером, в которой погибли дети из Башкирии">Представлен трейлер фильма  снятого по катастрофе над Боденским озером, в которой погибли дети из Башкирии</a><div id="viewed_evaluate"><i title="Количество просмотров"></i>390</div></div><div style="clear: left;"></div></div>			</div>
			<!-- /Most readable -->

			<!-- Photogallery -->
							<div class="title">ФОТОГАЛЕРЕИ</div>
                <div id="right_block_video">
					<table>
					<tr><td><a href="http://proural.info/photogallery/114/" title="Главный юрист России оценил работу башкирских коллег (фото Андрея Старостина)"><img src="http://proural.info/photogallery/img_resize.php?id=114&name=SSTR1844.jpg&w=140" alt="Главный юрист России оценил работу башкирских коллег (фото Андрея Старостина)" /></a><div class="video_title"><a href="http://proural.info/photogallery/114/" title="Главный юрист России оценил работу башкирских коллег (фото Андрея Старостина)">Главный юрист России оценил работу башкирских коллег (фото Андрея Старостина)</a></div></td><td class="middle">&nbsp;</td><td><a href="http://proural.info/photogallery/113/" title="В Уфе состоялась Всероссийская конференция по новому закону о кадастровой оценке недвижимости (Фото Андрея Старостина)"><img src="http://proural.info/photogallery/img_resize.php?id=113&name=SSTR1439.jpg&w=140" alt="В Уфе состоялась Всероссийская конференция по новому закону о кадастровой оценке недвижимости (Фото Андрея Старостина)" /></a><div class="video_title"><a href="http://proural.info/photogallery/113/" title="В Уфе состоялась Всероссийская конференция по новому закону о кадастровой оценке недвижимости (Фото Андрея Старостина)">В Уфе состоялась Всероссийская конференция по новому закону о кадастровой оценке недвижимости (Фото Андрея Старостина)</a></div></td></tr>					</table>
					<div id="link_to_archive"><a href="http://proural.info/photogallery/" title="Все фотогалереи">Все фотогалереи</a></div>
				</div>
							<!-- /Photogallery -->

			<!-- Video -->
							<div class="title">ВИДЕО</div>
                <div id="right_block_video">
					<table>
					<tr><td><a href="http://proural.info/video/314/" title="За и против — британские парламентарии спорят о визите Трампа"><img src="/video/img/314.jpg" alt="За и против — британские парламентарии спорят о визите Трампа" /></a><div class="video_title"><a href="http://proural.info/video/314/" title="За и против — британские парламентарии спорят о визите Трампа">За и против — британские парламентарии спорят о визите Трампа</a></div></td><td class="middle">&nbsp;</td><td><a href="http://proural.info/video/313/" title="Как найти общий язык с государством?"><img src="/video/img/313.jpg" alt="Как найти общий язык с государством?" /></a><div class="video_title"><a href="http://proural.info/video/313/" title="Как найти общий язык с государством?">Как найти общий язык с государством?</a></div></td></tr>					</table>
					<div id="link_to_archive"><a href="http://proural.info/video/" title="Все видео">Все видео</a></div>
				</div>
							<!-- /Video -->
		</div>		<div id="center_block_no_title">
							<div class="navigation_row"><a href="http://proural.info/" title="Главная страница">Главная</a> / <a href="http://proural.info/society/" title="Общество">Общество</a> /</div>
				<div class="news_time_include">10 февраля 2017 г.</div>
				<h1>Народный фронт в Башкирии обнаружил трубы с 90-процентным износом</h1>
	            <img src="http://proural.info/society/img/22731.jpg" alt="Народный фронт в Башкирии обнаружил трубы с 90-процентным износом" title="Народный фронт в Башкирии обнаружил трубы с 90-процентным износом" class="foto_title" /><span class="center_block_content"><p style="text-align: justify;"><strong>Активисты регионального отделения Общероссийского народного фронта в РБ провели мониторинг состояния тепловых сетей &laquo;С теплом - труба&raquo; в Уфе, Белорецке, Мелеузе и Нефтекамске.</strong></p>
<p style="text-align: justify;">В Уфе активисты ОНФ обнаружили, что два участка тепломагистрали не соответствуют нормативным требованиям теплоизоляции. Износ и повреждение теплоизоляционного слоя теплотрасс зафиксированы на улицах Сельско-Богородская и Трамвайная. Общественники направили обращение в администрацию Уфы с просьбой прояснить, на балансе какого предприятия находятся данные теплосети и рекомендацией обратить внимание на их состояние для предотвращения потерь.&nbsp;</p>
<p style="text-align: justify;">- Ненадлежащее содержание тепловых сетей - это бесхозяйственность со стороны ресурсоснабжающих предприятий. Если бы они наказывались рублем и не имели возможность восполнять убытки за счет потребителей, то относились бы к работе более ответственно. А пока поставщики ресурсов под разными предлогами перекладывают расходы на собственников жилья вместо того, чтобы принять меры по ремонту теплотрасс и повышению качества подачи коммунальных ресурсов в дома населения, - отметил эксперт ОНФ, руководитель регионального центра общественного контроля в сфере ЖКХ Анатолий Дубовский.&nbsp;</p>
<p style="text-align: justify;">В ходе мониторинга общественники вывили ненадлежащее содержание теплосетей в Белорецке. Например, на улице Карла Маркса обнаружены трубы с 90-процентным износом изоляции. По словам активиста ОНФ Ярослава Белова, состояние белорецких тепловых сетей свидетельствует о том, что подготовка к отопительному сезону в городе проводилась не в полной мере.&nbsp;</p>
<p style="text-align: justify;">- Люди, которые отвечают за содержание теплосетей, подошли к своей работе халатно. По-другому ситуацию, когда не утепленные трубы больших диаметров согревают улицу, не назовешь. Нередки случаи, когда работы по теплоизоляции проведены с применением устаревших материалов. Все теплопотери включаются в коммунальные платежи собственников квартир, за чью-то халатность вынуждены расплачиваться потребители. По данным фактам мы обратимся в администрацию Белорецкого района с рекомендацией взять ситуацию на контроль и устранить нарушения. Также обязательно проведем повторные рейды по данным участкам, - добавил эксперт Народного фронта. В Мелеузе и Нефтекамске в ходе выборочной проверки состояние воздушных тепловых сетей на предмет соответствия нормативным требованиям теплоизоляции нареканий не вызвало. Активисты ОНФ продолжают мониторинг состояния и принадлежности тепловых сетей в других муниципалитетах республики.</p>
<p style="text-align: justify;">Основная цель проведенной региональным отделением ОНФ акции:&nbsp; добиться снижения затрат при выработке тепловой энергии, определение балансовой принадлежности теплотрасс, их ремонт и привлечение внимания органов местного самоуправления к данной проблеме.&nbsp;Нарушения по содержанию труб теплопередачи выявлены в Уфе и Белорецке.</p>
<p style="text-align: justify;">&nbsp;</p></span><div class="avtor">Эльвира Азметова</div><div class="center_block_tags">Теги: <a href="http://proural.info/tag/коммунальная авария/" title="коммунальная авария">коммунальная авария</a>, <a href="http://proural.info/tag/ОНФ/" title="ОНФ">ОНФ</a></div>				<script type="text/javascript">
				$(function()
				{
					$(".evaluate_plus").click(function() 
					{
						var id = $(this).attr("id");
						var dataString = 'id='+ id + '&r=news';
						var parent = $(this);
						$.ajax({
							type: "POST",
							url: "http://proural.info/public/evaluate_up.php",
							data: dataString,
							cache: false,
							success: function(html){parent.html(html);}
						});
						return false;
					});
					$(".evaluate_minus").click(function() 
					{
						var id = $(this).attr("id");
						var dataString = 'id='+ id + '&r=news';
						var parent = $(this);
						$.ajax({
							type: "POST",
							url: "http://proural.info/public/evaluate_minus.php",
							data: dataString,
							cache: false,
							success: function(html){parent.html(html);}
						});
						return false;
					});
				});
				</script>

				<div id="viewed_evaluate">
					<i title="Количество просмотров"></i>75					<span>Оценить новость:</span>
					<a href="" id="evaluate_22731" title="Нравится" class="evaluate_plus"><i>&nbsp;</i>0</a>
					<a href="" id="evaluate_22731" title="Не нравится" class="evaluate_minus"><i>&nbsp;</i>0</a>
				</div>
			<script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
            <div id="share">
				<table>
				<tr><td>
            	<div class="col1">Отправить</div>
                <div class="yashare-auto-init" data-yashareType="none" data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir,lj"></div>
				<div class="col3" onclick="return add_bookmarks(this);"><a href="" title="Добавить в избранное"></a></div>
                <div class="col4"><a href="../print/22731/" title="Версия для печати" target="_blank"></a></div>				</td></tr>
				</table>
			</div>
<div id="similar_theme"><h3>Материалы на эту тему:</h3><div><a href="http://proural.info/economy/22556/" title="Ключевые темы уфимской конференции по новым правилам кадастровой оценки земельных участков и недвижимости">Ключевые темы уфимской конференции по новым правилам кадастровой оценки земельных участков и недвижимости</a></div><div><a href="http://proural.info/society/22596/" title="Главный юрист России ответил на вопросы уфимских журналистов">Главный юрист России ответил на вопросы уфимских журналистов</a></div><div><a href="http://proural.info/society/22427/" title="В связи с &quot;ползущей&quot; пациенткой активисты ОНФ Башкортостана обратились к министру здравоохранения РБ">В связи с &quot;ползущей&quot; пациенткой активисты ОНФ Башкортостана обратились к министру здравоохранения РБ</a></div><div><a href="http://proural.info///" title=""></a></div><div><a href="http://proural.info///" title=""></a></div></div>			<div class="bottom_anons">
				<table>
			   	<tr><td class="left_cell" style="padding-top: 0;"><div class="bottom_anons_foto"><a href="http://proural.info/society/22732/" title="Уфимский резидент  Comedy Сергей Кутергин снялся  в комедии для большого экрана"><img src="/society/img/22732_s.jpg" alt="Уфимский резидент  Comedy Сергей Кутергин снялся  в комедии для большого экрана" title="Уфимский резидент  Comedy Сергей Кутергин снялся  в комедии для большого экрана" /></a></div><div class="left_space"><div class="news_time">10 Февраль 2017 г.</div><div class="bottom_anons_title"><a href="http://proural.info/society/22732/" title="Уфимский резидент  Comedy Сергей Кутергин снялся  в комедии для большого экрана">Уфимский резидент  Comedy Сергей Кутергин снялся  в комедии для большого экрана</a></div><div class="anons"><a href="http://proural.info/society/22732/" title="Уфимский резидент  Comedy Сергей Кутергин снялся  в комедии для большого экрана"></a></div></div></td><td class="right_cell" style="padding-top: 0;"><div class="bottom_anons_foto"><a href="http://proural.info/society/22730/" title="Соревнования &quot;Лыжня России-2017&quot; переносятся"><img src="/society/img/22730_s.jpg" alt="Соревнования &quot;Лыжня России-2017&quot; переносятся" title="Соревнования &quot;Лыжня России-2017&quot; переносятся" /></a></div><div class="left_space"><div class="news_time">10 Февраль 2017 г.</div><div class="bottom_anons_title"><a href="http://proural.info/society/22730/" title="Соревнования &quot;Лыжня России-2017&quot; переносятся">Соревнования &quot;Лыжня России-2017&quot; переносятся</a></div><div class="anons"><a href="http://proural.info/society/22730/" title="Соревнования &quot;Лыжня России-2017&quot; переносятся"></a></div></div></td></tr><tr><td class="left_cell"><div class="bottom_anons_foto"><a href="http://proural.info/society/22729/" title="В Башкирии 18-летний парень вынес из горящего дома пятерых детей"><img src="/society/img/22729_s.jpg" alt="В Башкирии 18-летний парень вынес из горящего дома пятерых детей" title="В Башкирии 18-летний парень вынес из горящего дома пятерых детей" /></a></div><div class="left_space"><div class="news_time">10 Февраль 2017 г.</div><div class="bottom_anons_title"><a href="http://proural.info/society/22729/" title="В Башкирии 18-летний парень вынес из горящего дома пятерых детей">В Башкирии 18-летний парень вынес из горящего дома пятерых детей</a></div><div class="anons"><a href="http://proural.info/society/22729/" title="В Башкирии 18-летний парень вынес из горящего дома пятерых детей"></a></div></div></td><td class="right_cell"><div class="bottom_anons_foto"><a href="http://proural.info/society/22724/" title="Компьютер: необходимость, а не роскошь"><img src="/society/img/22724_s.jpg" alt="Компьютер: необходимость, а не роскошь" title="Компьютер: необходимость, а не роскошь" /></a></div><div class="left_space"><div class="news_time">10 Февраль 2017 г.</div><div class="bottom_anons_title"><a href="http://proural.info/society/22724/" title="Компьютер: необходимость, а не роскошь">Компьютер: необходимость, а не роскошь</a></div><div class="anons"><a href="http://proural.info/society/22724/" title="Компьютер: необходимость, а не роскошь"></a></div></div></td></tr><tr><td class="left_cell"><div class="bottom_anons_foto"><a href="http://proural.info/society/22712/" title="Башкирия в числе лучших в рейтинге регионов, реализующих программы капремонта"><img src="/society/img/22712_s.jpg" alt="Башкирия в числе лучших в рейтинге регионов, реализующих программы капремонта" title="Башкирия в числе лучших в рейтинге регионов, реализующих программы капремонта" /></a></div><div class="left_space"><div class="news_time">10 Февраль 2017 г.</div><div class="bottom_anons_title"><a href="http://proural.info/society/22712/" title="Башкирия в числе лучших в рейтинге регионов, реализующих программы капремонта">Башкирия в числе лучших в рейтинге регионов, реализующих программы капремонта</a></div><div class="anons"><a href="http://proural.info/society/22712/" title="Башкирия в числе лучших в рейтинге регионов, реализующих программы капремонта"></a></div></div></td><td class="right_cell"><div class="bottom_anons_foto"><a href="http://proural.info/society/22711/" title="В башкирском селе  сегодня утром было рекордно холодно"><img src="/society/img/22711_s.jpg" alt="В башкирском селе  сегодня утром было рекордно холодно" title="В башкирском селе  сегодня утром было рекордно холодно" /></a></div><div class="left_space"><div class="news_time">10 Февраль 2017 г.</div><div class="bottom_anons_title"><a href="http://proural.info/society/22711/" title="В башкирском селе  сегодня утром было рекордно холодно">В башкирском селе  сегодня утром было рекордно холодно</a></div><div class="anons"><a href="http://proural.info/society/22711/" title="В башкирском селе  сегодня утром было рекордно холодно"></a></div></div></td></tr>				</table>
			</div>			<div class="archive_navigation_row">
                <a href="http://proural.info/archive/" title="Архив" style="text-decoration: none; font-weight: bold; color: #000;">АРХИВ</span></a>
				 [<a href="http://proural.info/archive/2017/2/">февраль</a>] [<a href="http://proural.info/archive/2017/1/">январь</a>] 2016 [<a href="http://proural.info/archive/2016/12/">декабрь</a>] [<a href="http://proural.info/archive/2016/11/">ноябрь</a>] [<a href="http://proural.info/archive/2016/10/">октябрь</a>] [<a href="http://proural.info/archive/2016/9/">сентябрь</a>] [<a href="http://proural.info/archive/2016/8/">август</a>] [<a href="http://proural.info/archive/2016/7/">июль</a>]			</div>		</div>
	</div>
		<table>
	<tr><td>
		<div id="footer_tags">
		Теги:
		<a href="http://proural.info/tag/Путин/" title="Путин">Путин</a><a href="http://proural.info/tag/общество/" title="общество">общество</a><a href="http://proural.info/tag/экономика и бизнес/" title="экономика и бизнес">экономика и бизнес</a><a href="http://proural.info/tag/Уфа/" title="Уфа">Уфа</a><a href="http://proural.info/tag/строительство/" title="строительство">строительство</a><a href="http://proural.info/tag//" title=""></a>		<div style="float: right;"><a href="http://proural.info/tags/" title="Все тэги" style="font-size: 85%;">...все тэги</a></div>
	</div>
	</td></tr>
	</table>
	<!-- Яндекс.Директ -->
<div id="footer_yandex"><div id="yandex_ad1"></div></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Direct.insertInto(60888, "yandex_ad1", {
site_charset: "utf-8",
ad_format: "direct",
font_size: 1,
type: "horizontal",
limit: 4,
title_font_size: 3,
site_bg_color: "FFFFFF",
title_color: "0000CC",
url_color: "006600",
text_color: "000000",
hover_color: "0066FF",
favicon: true
});
});
t = d.documentElement.firstChild;
s = d.createElement("script");
s.type = "text/javascript";
s.src = "http://an.yandex.ru/system/context.js";
s.setAttribute("async", "true");
t.insertBefore(s, t.firstChild);
})(window, document, "yandex_context_callbacks");
</script>

<div id="footer">
	<div class="right">
		<!-- Начало кода счетчика УралWeb -->
		<script language="JavaScript" type="text/javascript">
		<!--
		uralweb_d=document;
		uralweb_a='';
		uralweb_a+='&r='+escape(uralweb_d.referrer);
		uralweb_js=10;
		//-->
		</script>
		<script language="JavaScript1.1" type="text/javascript" />
		<!--
		uralweb_a+='&j='+navigator.javaEnabled();
		uralweb_js=11;
		//-->
		</script>
		<script language="JavaScript1.2" type="text/javascript" />
		<!--
		uralweb_s=screen;
		uralweb_a+='&s='+uralweb_s.width+'*'+uralweb_s.height;
		uralweb_a+='&d='+(uralweb_s.colorDepth?uralweb_s.colorDepth:uralweb_s.pixelDepth);
		uralweb_js=12;
		//-->
		</script>
		<script language="JavaScript1.3" type="text/javascript">
		<!--
		uralweb_js=13;
		//-->
		</script>
		<script language="JavaScript" type="text/javascript" />
		<!--
		uralweb_d.write('<a href="http://www.uralweb.ru/rating/go/prouralinfo">'+'<img border="0" src="http://hc.uralweb.ru/hc/prouralinfo?js='+uralweb_js+'&amp;rand='+Math.random()+uralweb_a+'" width="88" height="31" alt="Рейтинг UralWeb" /><'+'/a>');
		//-->
		</script>

		<noscript>
		<a href="http://www.uralweb.ru/rating/go/prouralinfo"><img src="http://hc.uralweb.ru/hc/luckyymrc?js=0" style="width: 88px; height: 31px;" alt="Рейтинг UralWeb" /></a>
		</noscript>
		<!-- конец кода счетчика УралWeb -->

		<!--LiveInternet counter--><script type="text/javascript">document.write("<a href='http://www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t12.6;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) +";h"+escape(document.title.substring(0,80)) +  ";" + Math.random() + "' border=0 width=88 height=31 alt='' title='LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня'><\/a>")</script><!--/LiveInternet-->

		<!--Rating@Mail.ru COUNTER--><script language="JavaScript" type="text/javascript" /><!--
d=document;var a='';a+=';r='+escape(d.referrer)
js=10//--></script><script language="JavaScript1.1" type="text/javascript" /><!--
a+=';j='+navigator.javaEnabled()
js=11//--></script><script language="JavaScript1.2" type="text/javascript" /><!--
s=screen;a+=';s='+s.width+'*'+s.height
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth)
js=12//--></script><script language="JavaScript1.3" type="text/javascript" /><!--
js=13//--></script><script language="JavaScript" type="text/javascript" /><!--
d.write('<a href="http://top.mail.ru/jump?from=1514363"'+
' target="_top"><img src="http://db.c1.b7.a1.top.mail.ru/counter'+
'?id=1514363;t=210;js='+js+a+';rand='+Math.random()+
'" alt="Рейтинг@Mail.ru"'+' border="0" height="31" width="88"/><\/a>')
if(11<js)d.write('<'+'!-- ')//--></script><noscript><a
target="_top" href="http://top.mail.ru/jump?from=1514363"><img
src="http://db.c1.b7.a1.top.mail.ru/counter?js=na;id=1514363;t=210"
border="0" height="31" width="88"
alt="Рейтинг@Mail.ru"/></a></noscript><script language="JavaScript" type="text/javascript" /><!--
if(11<js)d.write('--'+'>')//--></script><!--/COUNTER-->

		<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1513394" /></script><noscript><img src="http://counter.rambler.ru/top100.cnt?1513394" alt="" width="1" height="1" border="0"></noscript>
<!-- end of Top100 code -->
<!-- begin of Top100 logo -->
<a href="http://top100.rambler.ru/home?id=1513394" target="_blank"><img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-darkblue2.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a>
<!-- end of Top100 logo -->

		<a href="http://yandex.ru/cy?base=0&amp;host=proural.info"><img src="http://www.yandex.ru/cycounter?proural.info" style="width: 88px; height: 31px;" alt="Яндекс цитирования" /></a>
	</div>
    
	<!--noindex-->
	<div class="left">
				При перепечатке или цитировании (полном или частичном) ссылка на портал &laquo;Независимая Уральская газета&raquo; обязательна.<br />Для Интернет изданий прямая активная гиперссылка обязательна.</div>
	<!--/noindex-->
</div>

</div>
<!-- END #body -->
</body>
</html>