﻿<!DOCTYPE html>
<html>
<head>
	<title>Понижение ставки не ослабило рубль: обзор финансовых рынков</title>
	<!-- metas -->
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="Content-Language" content="ru" />
	<meta name="description" content="Новости политики, бизнеса, финансов, спорта, науки, культуры. Комментарии экспертов, актуальные интервью, погода." />
	<meta name="keywords" content="Понижение, ставки, не, ослабило, рубль, обзор, финансовых, рынков, "ЦЕРИХ Кэпитал Менеджмент", курс рубля" />
	<meta name="robots" content="all" />
	<!-- /metas -->
	<!-- favicon -->
	<link rel="shortcut icon" href="http://proural.info/favicon.ico" type="image/x-icon" />
	<link rel="icon" href="http://proural.info/favicon.ico" type="image/x-icon" />
	<!-- /favicon -->
	<!-- Open Graph protocol -->
	<meta property="fb:app_id" content="1713334828884100" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Понижение ставки не ослабило рубль: обзор финансовых рынков" />
	<meta property="og:description" content="" />
	<meta property="og:url" content="http://proural.info/news_lenta/24004/" />
	<!-- /Open Graph protocol -->
	<!-- CSS's -->
	<link rel="stylesheet" type="text/css" href="http://proural.info/public_new/style.css?53">
	<link rel="stylesheet" href="http://proural.info/public_new/font-awesome.min.css">
	<link href='http://fonts.googleapis.com/css?family=Scada&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Noto+Serif:400italic&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
	<!-- /CSS's -->
	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
	<!-- RSS -->
	<link rel="alternate" type="application/rss+xml" title="Все новости" href="http://proural.info/rss/news.xml">
	<link rel="alternate" type="application/rss+xml" title="Пульс Республики" href="http://proural.info/rss/republic_news.xml">
	<!-- /RSS -->

	<!-- Fancybox -->
	<script type="text/javascript" src="http://proural.info/public_new/jscripts/fancybox/jquery.fancybox.js?v=2.1.5"></script>
	<link rel="stylesheet" type="text/css" href="http://proural.info/public_new/jscripts/fancybox/jquery.fancybox.css?v=2.1.5" media="screen">
	<!-- /Fancybox -->
</head>

<body>
<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">(function(w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter115097 = new Ya.Metrika({id:115097, enableAll: true, webvisor:true}); } catch(e) { } }); })(window, "yandex_metrika_callbacks");</script></div><script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer></script><noscript><div><img src="//mc.yandex.ru/watch/115097" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- BEGIN #body -->
<div id="main">
	<!-- header -->
<div id="header">
	<div class="logo"><a href="http://proural.info/"></a></div>
	<div class="contacts"><a href="http://proural.info/contacts/" title="Контакты">Контакты</a></div>
	<div class="age16">16+</div>
	<div class="social_networks">
		<a href="http://www.facebook.com/proural" target="_blank"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i></a>
		<a href="http://www.youtube.com/user/proural" target="_blank"><i class="fa fa-youtube fa-lg" aria-hidden="true"></i></a>
		<a href="http://vk.com/proural" target="_blank"><i class="fa fa-vk fa-lg" aria-hidden="true"></i></a>
		<a href="https://twitter.com/prouralinfo" target="_blank"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i></a>
		<a href="http://proural.info/rss/news.xml"><i class="fa fa-rss fa-lg" aria-hidden="true"></i></a>
	</div>
</div>
<!-- /header -->

<div id="menu_top">
	<div class="cell"><a href="http://proural.info/policy/">Политика</a></div><div class="cell"><a href="http://proural.info/society/">Общество</a></div><div class="cell"><a href="http://proural.info/incidents/">Происшествия</a></div><div class="cell"><a href="http://proural.info/economy/">Экономика</a></div><div class="cell charity"><a href="http://proural.info/charity/">Благо Твори</a></div>
	<div class="search">
		<div class="cse-branding-right">
			<div class="cse-branding-form">
				<form action="http://proural.info/search/" id="cse-search-box">
				<input type="submit" name="sa" value="" class="button" />
				<input type="hidden" name="cx" value="014845466073048414775:as06wfvltqa" />
				<input type="hidden" name="cof" value="FORID:11" />
				<input type="hidden" name="ie" value="UTF-8" />
				<input type="text" name="q" class="text_pole" />
				</form>
			</div>
		</div>
	</div>
</div>
	<div id="content">
		﻿		<div id="right_block">
			<!-- Currency -->
			<div class="title">КУРСЫ ВАЛЮТ</div>
						<div id="right_block_currency">
				<div class="currency_table">
					<table>
					<tr><td class="col1">USD</td><td class="col2">56,9518</td><td class="col3"><img src="http://proural.info/public/images/currency_row_bottom.gif" /></td></tr><tr><td class="col1">EUR</td><td class="col2">62,1515</td><td class="col3"><img src="http://proural.info/public/images/currency_row_top.gif" /></td></tr><tr><td class="col1">GBP</td><td class="col2">73,3767</td><td class="col3"><img src="http://proural.info/public/images/currency_row_bottom.gif" /></td></tr>					</table>
				</div>
				<div class="currency_date">курс ЦБ РФ на 3 мая</div>

				<div class="link_to_archive"><a href="http://proural.info/currency_bank_rb/" title="Курсы валют в банках Уфы">Курсы валют в банках Уфы</a></div><div class="link_to_archive"><a href="http://proural.info/currency_cb/" title="Курсы валют ЦБ РФ">Курсы валют ЦБ РФ</a></div>			</div>
						<!-- /Currency -->

			<!-- Weather -->
							<div class="title">ПОГОДА</div>
								<div id="right_block_weather">
					<div class="city_name">Уфа</div>
					<div class="now">
						<div class="now_text">Сейчас:</div>
						<div class="now_temp">+25&deg;</div>
						<div style="height: 30px;">
						<img src="http://proural.info/weather/img/day.gif" alt="Ясно" title="Ясно" />						</div>
					</div>
					<div class="more">
						вечер&nbsp;+23&deg;,&nbsp;&nbsp;ночь&nbsp;+19&deg;,&nbsp;&nbsp;утро&nbsp;+17&deg;					</div>
					<!--<div id="link_to_archive" style="margin-top: 4px;"><a href="http://proural.info/weather/Уфа/" title="Погода в Уфе подробно">Погода в Уфе подробно</a></div>-->
				</div>
							<!-- /Weather -->

			<!-- Banner #2 -->
				<!--<div class="banner_2_2"><a href="http://forumyalta.com/" target="_blank"></a></div>-->
				<div class="banner_2_3"><a href="http://proural.info/society/23808/"></a></div>
			<!-- /Banner #2 -->

        	
            <!-- Banner #5 -->
				<div class="banner_5"><a href="http://vperedsibay.ru/" target="_blank"></a></div>
            <!-- /Banner #5 -->
 
			<!-- Photo of the day -->
			<div class="title">ФОТО ДНЯ</div>
            <div id="photo_of_the_day">
				<script type="text/javascript">
				$(document).ready(function() {
					$('.fancybox').fancybox();
				});
				</script>
     	       <div class="photo_of_the_day_content"><a href="/photo_of_the_day/img/273.jpg" class="fancybox" title="Митинг профсоюзов в Уфе. Фото Рустам Имамов"><img src="/photo_of_the_day/img/273_s.jpg" alt="Митинг профсоюзов в Уфе. Фото Рустам Имамов" /></a><div class="photo_of_the_day_text"><a href="/photo_of_the_day/img/273.jpg" class="fancybox" title="Митинг профсоюзов в Уфе. Фото Рустам Имамов">Митинг профсоюзов в Уфе. Фото Рустам Имамов</a></div></div>            </div>
			<!-- /Photo of the day -->

			<!-- Most readable -->
			<div class="title">САМОЕ ЧИТАЕМОЕ</div>
			<div id="most_readable">
				<div class="modul"><a href="http://proural.info/society/23937/" title="Во Франции нашли заброшенный автосалон LADA полный  машин"><img src="/society/img/23937_s.jpg" alt="Во Франции нашли заброшенный автосалон LADA полный  машин" title="Во Франции нашли заброшенный автосалон LADA полный  машин" /></a><div class="most_readable_title margin_left"><a href="http://proural.info/society/23937/" title="Во Франции нашли заброшенный автосалон LADA полный  машин">Во Франции нашли заброшенный автосалон LADA полный  машин</a><div id="viewed_evaluate"><i title="Количество просмотров"></i>3770</div></div><div style="clear: left;"></div></div><div class="modul"><a href="http://proural.info/society/23975/" title="В Кумертау построят предприятие на  900 рабочих мест"><img src="/society/img/23975_s.jpg" alt="В Кумертау построят предприятие на  900 рабочих мест" title="В Кумертау построят предприятие на  900 рабочих мест" /></a><div class="most_readable_title margin_left"><a href="http://proural.info/society/23975/" title="В Кумертау построят предприятие на  900 рабочих мест">В Кумертау построят предприятие на  900 рабочих мест</a><div id="viewed_evaluate"><i title="Количество просмотров"></i>1662</div></div><div style="clear: left;"></div></div><div class="modul" style="margin-bottom: 0;"><a href="http://proural.info/society/23981/" title="В Башкирии девушке без стопы отказали в инвалидности"><img src="/society/img/23981_s.jpg" alt="В Башкирии девушке без стопы отказали в инвалидности" title="В Башкирии девушке без стопы отказали в инвалидности" /></a><div class="most_readable_title margin_left"><a href="http://proural.info/society/23981/" title="В Башкирии девушке без стопы отказали в инвалидности">В Башкирии девушке без стопы отказали в инвалидности</a><div id="viewed_evaluate"><i title="Количество просмотров"></i>1233</div></div><div style="clear: left;"></div></div>			</div>
			<!-- /Most readable -->

			<!-- Photogallery -->
							<div class="title">ФОТОГАЛЕРЕИ</div>
                <div id="right_block_video">
					<table>
					<tr><td><a href="http://proural.info/photogallery/114/" title="Главный юрист России оценил работу башкирских коллег (фото Андрея Старостина)"><img src="http://proural.info/photogallery/img_resize.php?id=114&name=SSTR1844.jpg&w=140" alt="Главный юрист России оценил работу башкирских коллег (фото Андрея Старостина)" /></a><div class="video_title"><a href="http://proural.info/photogallery/114/" title="Главный юрист России оценил работу башкирских коллег (фото Андрея Старостина)">Главный юрист России оценил работу башкирских коллег (фото Андрея Старостина)</a></div></td><td class="middle">&nbsp;</td><td><a href="http://proural.info/photogallery/113/" title="В Уфе состоялась Всероссийская конференция по новому закону о кадастровой оценке недвижимости (Фото Андрея Старостина)"><img src="http://proural.info/photogallery/img_resize.php?id=113&name=SSTR1439.jpg&w=140" alt="В Уфе состоялась Всероссийская конференция по новому закону о кадастровой оценке недвижимости (Фото Андрея Старостина)" /></a><div class="video_title"><a href="http://proural.info/photogallery/113/" title="В Уфе состоялась Всероссийская конференция по новому закону о кадастровой оценке недвижимости (Фото Андрея Старостина)">В Уфе состоялась Всероссийская конференция по новому закону о кадастровой оценке недвижимости (Фото Андрея Старостина)</a></div></td></tr>					</table>
					<div id="link_to_archive"><a href="http://proural.info/photogallery/" title="Все фотогалереи">Все фотогалереи</a></div>
				</div>
							<!-- /Photogallery -->

			<!-- Video -->
							<div class="title">ВИДЕО</div>
                <div id="right_block_video">
					<table>
					<tr><td><a href="http://proural.info/video/351/" title="РБК-Уфа, программа &quot;Взгляд&quot; – Отделение МКАС в Уфе"><img src="/video/img/351.jpg" alt="РБК-Уфа, программа &quot;Взгляд&quot; – Отделение МКАС в Уфе" /></a><div class="video_title"><a href="http://proural.info/video/351/" title="РБК-Уфа, программа &quot;Взгляд&quot; – Отделение МКАС в Уфе">РБК-Уфа, программа &quot;Взгляд&quot; – Отделение МКАС в Уфе</a></div></td><td class="middle">&nbsp;</td><td><a href="http://proural.info/video/349/" title="Екатерина Колесниченко приглашает на полумарафон в Сибае"><img src="/video/img/349.jpg" alt="Екатерина Колесниченко приглашает на полумарафон в Сибае" /></a><div class="video_title"><a href="http://proural.info/video/349/" title="Екатерина Колесниченко приглашает на полумарафон в Сибае">Екатерина Колесниченко приглашает на полумарафон в Сибае</a></div></td></tr>					</table>
					<div id="link_to_archive"><a href="http://proural.info/video/" title="Все видео">Все видео</a></div>
				</div>
							<!-- /Video -->
		</div>		<div id="center_block_no_title">
	        				<div class="navigation_row"><a href="http://proural.info/" title="Главная страница">Главная</a> / <a href="http://proural.info/news_lenta/" title="Лента новостей">Лента новостей</a> /</div>
				<div class="news_time_include"> 2 Май 2017 г.</div>
        		<h1>Понижение ставки не ослабило рубль: обзор финансовых рынков</h1>
	            <span class="center_block_content"><p><strong>Конец прошедшей недели был отмечен снижением рублевой ключевой ставки сразу на полпроцента - до 9,25% годовых.</strong></p>
<p>Рубль на этой новости не ослаб, пара доллар/рубль осталась вблизи 57. Вспомним, что указанная пара скакнула в цене в прошлые вторник-среду, так что факт снижения ставки, даже на полпроцента, оказался уже заложен в цену. Наиболее вероятное движение рубля в ближайшие пару недель - дальнейшее укрепление. Пара доллар/рубль, как уже отмечалось ранее, нацелена на достижение 55-53,5 рублей за доллар. <br />Индекс ММВБ будет стремиться к 1900<br /> Последняя неделя апреля стала растущей для российских акций, особенно для акций Газпрома. Думаю, что на данный момент потенциал роста исчерпан, а нынешняя неделя вернет рынок к коррекции. Индекс ММВБ, предположительно, будет стремиться к 1 900 п., а акции Газпрома - в район 130 рублей. <br /> Нефть и золото слабо прогнозируются. Хотя для золота более вероятен возврат к локальному повышению.<br />Выборы во Франции: евро под давлением<br />На мировом валютном рынке нынешняя неделя, предположительно, вернет некоторую апатию по отношению к евро. Основной кандидат в президенты Франции Э.Макрон вынужден перенимать популистскую риторику у своей конкурентки М. Ле Пен, а потому начинает подвергать сомнению целостность зоны евро. Европейская валюта вновь оказывается под словесным давлением, имея хорошие шансы на возврат к долгосрочной падающей тенденции. Британский фунт, вероятно, тоже будет слабеть. Доллар останется в выигрыше.<br /> <br />Автор: Андрей Хохрин, начальник управления по работе с состоятельными клиентами АО ИК "ЦЕРИХ Кэпитал Менеджмент"</p></span><div class="avtor">Андрей Хохрин, начальник управления по работе с состоятельными клиентами АО ИК "ЦЕРИХ Кэпитал Менеджмент"</div><div class="avtor">Теги: <a href="http://proural.info/tag/"ЦЕРИХ Кэпитал Менеджмент"/" title=""ЦЕРИХ Кэпитал Менеджмент"">"ЦЕРИХ Кэпитал Менеджмент"</a>, <a href="http://proural.info/tag/курс рубля/" title="курс рубля">курс рубля</a></div>				<script type="text/javascript">
				$(function()
				{
					$(".evaluate_plus").click(function() 
					{
						var id = $(this).attr("id");
						var dataString = 'id='+ id + '&r=news';
						var parent = $(this);
						$.ajax({
							type: "POST",
							url: "http://proural.info/public/evaluate_up.php",
							data: dataString,
							cache: false,
							success: function(html){parent.html(html);}
						});
						return false;
					});
					$(".evaluate_minus").click(function() 
					{
						var id = $(this).attr("id");
						var dataString = 'id='+ id + '&r=news';
						var parent = $(this);
						$.ajax({
							type: "POST",
							url: "http://proural.info/public/evaluate_minus.php",
							data: dataString,
							cache: false,
							success: function(html){parent.html(html);}
						});
						return false;
					});
				});
				</script>

				<div id="viewed_evaluate">
					<i title="Количество просмотров"></i>64					<span>Оценить новость:</span>
					<a href="" id="evaluate_24004" title="Нравится" class="evaluate_plus"><i>&nbsp;</i>0</a>
					<a href="" id="evaluate_24004" title="Не нравится" class="evaluate_minus"><i>&nbsp;</i>0</a>
				</div>
			<script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
            <div id="share">
				<table>
				<tr><td>
            	<div class="col1">Отправить</div>
                <div class="yashare-auto-init" data-yashareType="none" data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir,lj"></div>
				<div class="col3" onclick="return add_bookmarks(this);"><a href="" title="Добавить в избранное"></a></div>
                <div class="col4"><a href="../print/24004/" title="Версия для печати" target="_blank"></a></div>				</td></tr>
				</table>
			</div>
<div id="similar_theme"><h3>Материалы на эту тему:</h3><div><a href="http://proural.info/economy/8002/" title="Как закалялся рубль">Как закалялся рубль</a></div><div><a href="http://proural.info/economy/12759/" title="ВЦИОМ: россияне обеспокоены ослаблением рубля, но хранят в нем вклады">ВЦИОМ: россияне обеспокоены ослаблением рубля, но хранят в нем вклады</a></div><div><a href="http://proural.info/news_lenta/12584/" title="Курс рубля пустили в свободное плавание">Курс рубля пустили в свободное плавание</a></div><div><a href="http://proural.info/economy/7989/" title="Евро на мыло!">Евро на мыло!</a></div><div><a href="http://proural.info/economy/8239/" title="Рубль способен покупать">Рубль способен покупать</a></div></div>			<div class="bottom_anons">
				<table>
			   	<tr><td class="left_cell" style="padding-top: 0;"><div class="news_time"> 2 Май 2017 г.</div><div class="bottom_anons_title"><a href="http://proural.info/news_lenta/24008/" title="Альфа-Банк предлагает cashback за покупки по молодежной карте «NEXT»">Альфа-Банк предлагает cashback за покупки по молодежной карте «NEXT»</a></div><div class="anons"><a href="http://proural.info/news_lenta/24008/" title="Альфа-Банк предлагает cashback за покупки по молодежной карте «NEXT»"></a></div></td><td class="right_cell" style="padding-top: 0;"><div class="news_time"> 2 Май 2017 г.</div><div class="bottom_anons_title"><a href="http://proural.info/news_lenta/23996/" title="Банк России продолжает снижать ключевую ставку">Банк России продолжает снижать ключевую ставку</a></div><div class="anons"><a href="http://proural.info/news_lenta/23996/" title="Банк России продолжает снижать ключевую ставку"></a></div></td></tr><tr><td class="left_cell"><div class="news_time"> 2 Май 2017 г.</div><div class="bottom_anons_title"><a href="http://proural.info/news_lenta/23995/" title="Глава Минфина рассказал как сократить дефицит бюджета в Росси">Глава Минфина рассказал как сократить дефицит бюджета в Росси</a></div><div class="anons"><a href="http://proural.info/news_lenta/23995/" title="Глава Минфина рассказал как сократить дефицит бюджета в Росси"></a></div></td><td class="right_cell"><div class="news_time"> 2 Май 2017 г.</div><div class="bottom_anons_title"><a href="http://proural.info/news_lenta/23994/" title="Премьер-министр Украины  назвал уровень средней заработной платы в стране">Премьер-министр Украины  назвал уровень средней заработной платы в стране</a></div><div class="anons"><a href="http://proural.info/news_lenta/23994/" title="Премьер-министр Украины  назвал уровень средней заработной платы в стране"></a></div></td></tr><tr><td class="left_cell"><div class="news_time"> 2 Май 2017 г.</div><div class="bottom_anons_title"><a href="http://proural.info/news_lenta/23993/" title="Экономика России начнет расти">Экономика России начнет расти</a></div><div class="anons"><a href="http://proural.info/news_lenta/23993/" title="Экономика России начнет расти"></a></div></td><td class="right_cell"><div class="news_time"> 2 Май 2017 г.</div><div class="bottom_anons_title"><a href="http://proural.info/news_lenta/23992/" title="Подлинность купюр в России станут проверять гораздо  строже">Подлинность купюр в России станут проверять гораздо  строже</a></div><div class="anons"><a href="http://proural.info/news_lenta/23992/" title="Подлинность купюр в России станут проверять гораздо  строже"></a></div></td></tr><tr><td class="left_cell"><div class="news_time"> 2 Май 2017 г.</div><div class="bottom_anons_title"><a href="http://proural.info/news_lenta/23991/" title="Командир самолёта Boeing летевшего  в Бангкок  рассказал о  травмах пассажиров">Командир самолёта Boeing летевшего  в Бангкок  рассказал о  травмах пассажиров</a></div><div class="anons"><a href="http://proural.info/news_lenta/23991/" title="Командир самолёта Boeing летевшего  в Бангкок  рассказал о  травмах пассажиров"></a></div></td><td class="right_cell"><div class="news_time"> 2 Май 2017 г.</div><div class="bottom_anons_title"><a href="http://proural.info/news_lenta/23990/" title="Сотрудница ФБР вышла замуж за боевика ИГИЛ">Сотрудница ФБР вышла замуж за боевика ИГИЛ</a></div><div class="anons"><a href="http://proural.info/news_lenta/23990/" title="Сотрудница ФБР вышла замуж за боевика ИГИЛ"></a></div></td></tr><tr><td class="left_cell"><div class="news_time">28 Апрель 2017 г.</div><div class="bottom_anons_title"><a href="http://proural.info/news_lenta/23978/" title="СМП Банк объявляет акцию «Победа над штрафами»">СМП Банк объявляет акцию «Победа над штрафами»</a></div><div class="anons"><a href="http://proural.info/news_lenta/23978/" title="СМП Банк объявляет акцию «Победа над штрафами»"></a></div></td><td class="right_cell"><div class="news_time">28 Апрель 2017 г.</div><div class="bottom_anons_title"><a href="http://proural.info/news_lenta/23977/" title="Google удалил из  магазина приложение крупнейшего оператора такси в России">Google удалил из  магазина приложение крупнейшего оператора такси в России</a></div><div class="anons"><a href="http://proural.info/news_lenta/23977/" title="Google удалил из  магазина приложение крупнейшего оператора такси в России"></a></div></td></tr>				</table>
			</div>        </div>
	</div>
		<table>
	<tr><td>
		<div id="footer_tags">
		Теги:
		<a href="http://proural.info/tag/Путин/" title="Путин">Путин</a><a href="http://proural.info/tag/общество/" title="общество">общество</a><a href="http://proural.info/tag/экономика и бизнес/" title="экономика и бизнес">экономика и бизнес</a><a href="http://proural.info/tag/Уфа/" title="Уфа">Уфа</a><a href="http://proural.info/tag/строительство/" title="строительство">строительство</a><a href="http://proural.info/tag//" title=""></a>		<div style="float: right;"><a href="http://proural.info/tags/" title="Все тэги" style="font-size: 85%;">...все тэги</a></div>
	</div>
	</td></tr>
	</table>
	<!-- Яндекс.Директ -->
<div id="footer_yandex"><div id="yandex_ad1"></div></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Direct.insertInto(60888, "yandex_ad1", {
site_charset: "utf-8",
ad_format: "direct",
font_size: 1,
type: "horizontal",
limit: 4,
title_font_size: 3,
site_bg_color: "FFFFFF",
title_color: "0000CC",
url_color: "006600",
text_color: "000000",
hover_color: "0066FF",
favicon: true
});
});
t = d.documentElement.firstChild;
s = d.createElement("script");
s.type = "text/javascript";
s.src = "http://an.yandex.ru/system/context.js";
s.setAttribute("async", "true");
t.insertBefore(s, t.firstChild);
})(window, document, "yandex_context_callbacks");
</script>

<div id="footer">
	<div class="right">
		<!-- Начало кода счетчика УралWeb -->
		<script language="JavaScript" type="text/javascript">
		<!--
		uralweb_d=document;
		uralweb_a='';
		uralweb_a+='&r='+escape(uralweb_d.referrer);
		uralweb_js=10;
		//-->
		</script>
		<script language="JavaScript1.1" type="text/javascript" />
		<!--
		uralweb_a+='&j='+navigator.javaEnabled();
		uralweb_js=11;
		//-->
		</script>
		<script language="JavaScript1.2" type="text/javascript" />
		<!--
		uralweb_s=screen;
		uralweb_a+='&s='+uralweb_s.width+'*'+uralweb_s.height;
		uralweb_a+='&d='+(uralweb_s.colorDepth?uralweb_s.colorDepth:uralweb_s.pixelDepth);
		uralweb_js=12;
		//-->
		</script>
		<script language="JavaScript1.3" type="text/javascript">
		<!--
		uralweb_js=13;
		//-->
		</script>
		<script language="JavaScript" type="text/javascript" />
		<!--
		uralweb_d.write('<a href="http://www.uralweb.ru/rating/go/prouralinfo">'+'<img border="0" src="http://hc.uralweb.ru/hc/prouralinfo?js='+uralweb_js+'&amp;rand='+Math.random()+uralweb_a+'" width="88" height="31" alt="Рейтинг UralWeb" /><'+'/a>');
		//-->
		</script>

		<noscript>
		<a href="http://www.uralweb.ru/rating/go/prouralinfo"><img src="http://hc.uralweb.ru/hc/luckyymrc?js=0" style="width: 88px; height: 31px;" alt="Рейтинг UralWeb" /></a>
		</noscript>
		<!-- конец кода счетчика УралWeb -->

		<!--LiveInternet counter--><script type="text/javascript">document.write("<a href='http://www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t12.6;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) +";h"+escape(document.title.substring(0,80)) +  ";" + Math.random() + "' border=0 width=88 height=31 alt='' title='LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня'><\/a>")</script><!--/LiveInternet-->

		<!--Rating@Mail.ru COUNTER--><script language="JavaScript" type="text/javascript" /><!--
d=document;var a='';a+=';r='+escape(d.referrer)
js=10//--></script><script language="JavaScript1.1" type="text/javascript" /><!--
a+=';j='+navigator.javaEnabled()
js=11//--></script><script language="JavaScript1.2" type="text/javascript" /><!--
s=screen;a+=';s='+s.width+'*'+s.height
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth)
js=12//--></script><script language="JavaScript1.3" type="text/javascript" /><!--
js=13//--></script><script language="JavaScript" type="text/javascript" /><!--
d.write('<a href="http://top.mail.ru/jump?from=1514363"'+
' target="_top"><img src="http://db.c1.b7.a1.top.mail.ru/counter'+
'?id=1514363;t=210;js='+js+a+';rand='+Math.random()+
'" alt="Рейтинг@Mail.ru"'+' border="0" height="31" width="88"/><\/a>')
if(11<js)d.write('<'+'!-- ')//--></script><noscript><a
target="_top" href="http://top.mail.ru/jump?from=1514363"><img
src="http://db.c1.b7.a1.top.mail.ru/counter?js=na;id=1514363;t=210"
border="0" height="31" width="88"
alt="Рейтинг@Mail.ru"/></a></noscript><script language="JavaScript" type="text/javascript" /><!--
if(11<js)d.write('--'+'>')//--></script><!--/COUNTER-->

		<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1513394" /></script><noscript><img src="http://counter.rambler.ru/top100.cnt?1513394" alt="" width="1" height="1" border="0"></noscript>
<!-- end of Top100 code -->
<!-- begin of Top100 logo -->
<a href="http://top100.rambler.ru/home?id=1513394" target="_blank"><img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-darkblue2.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a>
<!-- end of Top100 logo -->

		<a href="http://yandex.ru/cy?base=0&amp;host=proural.info"><img src="http://www.yandex.ru/cycounter?proural.info" style="width: 88px; height: 31px;" alt="Яндекс цитирования" /></a>
	</div>
    
	<!--noindex-->
	<div class="left">
				При перепечатке или цитировании (полном или частичном) ссылка на портал &laquo;Независимая Уральская газета&raquo; обязательна.<br />Для Интернет изданий прямая активная гиперссылка обязательна.</div>
	<!--/noindex-->
</div>

</div>
<!-- END #body -->
</body>
</html>