<!DOCTYPE html>
<html>
<head>
	<title>После провокационных заявлений Трампа Китай разместил межконтинентальные ракеты у границы с Россией</title>
	<!-- metas -->
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="Content-Language" content="ru" />
	<meta name="description" content="Новости политики, бизнеса, финансов, спорта, науки, культуры. Комментарии экспертов, актуальные интервью, погода." />
	<meta name="keywords" content="После, провокационных, заявлений, Трампа, Китай, разместил, межконтинентальные, ракеты, границы, Россией, новости башкирии, новости башкортостана, башкирия, башкортостан, республика, рб, новости, статьи, политика, информация, экономика, события, общество, культура, газета, независимая" />
	<meta name="robots" content="all" />
	<!-- /metas -->
	<!-- favicon -->
	<link rel="shortcut icon" href="http://proural.info/favicon.ico" type="image/x-icon" />
	<link rel="icon" href="http://proural.info/favicon.ico" type="image/x-icon" />
	<!-- /favicon -->
	<!-- Open Graph protocol -->
	<meta property="fb:app_id" content="1713334828884100" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="После провокационных заявлений Трампа Китай разместил межконтинентальные ракеты у границы с Россией" />
	<meta property="og:description" content="" />
	<meta property="og:url" content="http://proural.info/news_lenta/22489/" />
	<!-- /Open Graph protocol -->
	<!-- CSS's -->
	<link rel="stylesheet" type="text/css" href="http://proural.info/public_new/style.css?40">
	<link rel="stylesheet" href="http://proural.info/public_new/font-awesome.min.css">
	<link href='http://fonts.googleapis.com/css?family=Scada&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Noto+Serif:400italic&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
	<!-- /CSS's -->
	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
	<!-- RSS -->
	<link rel="alternate" type="application/rss+xml" title="Все новости" href="http://proural.info/rss/news.xml">
	<link rel="alternate" type="application/rss+xml" title="Пульс Республики" href="http://proural.info/rss/republic_news.xml">
	<!-- /RSS -->

	<!-- Fancybox -->
	<script type="text/javascript" src="http://proural.info/public_new/jscripts/fancybox/jquery.fancybox.js?v=2.1.5"></script>
	<link rel="stylesheet" type="text/css" href="http://proural.info/public_new/jscripts/fancybox/jquery.fancybox.css?v=2.1.5" media="screen">
	<!-- /Fancybox -->
</head>

<body>
<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">(function(w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter115097 = new Ya.Metrika({id:115097, enableAll: true, webvisor:true}); } catch(e) { } }); })(window, "yandex_metrika_callbacks");</script></div><script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script><noscript><div><img src="//mc.yandex.ru/watch/115097" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- BEGIN #body -->
<div id="main">
	<!-- header -->
<div id="header">
	<div class="logo"><a href="http://proural.info/"></a></div>
	<div class="contacts"><a href="http://proural.info/contacts/" title="Контакты">Контакты</a></div>
	<div class="age16">16+</div>
	<div class="social_networks">
		<a href="http://www.facebook.com/proural" target="_blank"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i></a>
		<a href="http://www.youtube.com/user/proural" target="_blank"><i class="fa fa-youtube fa-lg" aria-hidden="true"></i></a>
		<a href="http://vk.com/proural" target="_blank"><i class="fa fa-vk fa-lg" aria-hidden="true"></i></a>
		<a href="https://twitter.com/prouralinfo" target="_blank"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i></a>
		<a href="http://proural.info/rss/news.xml"><i class="fa fa-rss fa-lg" aria-hidden="true"></i></a>
	</div>
</div>
<!-- /header -->

<div id="menu_top">
	<div class="cell"><a href="http://proural.info/policy/">Политика</a></div><div class="cell"><a href="http://proural.info/society/">Общество</a></div><div class="cell"><a href="http://proural.info/incidents/">Происшествия</a></div><div class="cell"><a href="http://proural.info/economy/">Экономика</a></div><div class="cell charity"><a href="http://proural.info/charity/">Благо Твори</a></div>
	<div class="search">
		<div class="cse-branding-right">
			<div class="cse-branding-form">
				<form action="http://proural.info/search/" id="cse-search-box">
				<input type="submit" name="sa" value="" class="button" />
				<input type="hidden" name="cx" value="014845466073048414775:as06wfvltqa" />
				<input type="hidden" name="cof" value="FORID:11" />
				<input type="hidden" name="ie" value="UTF-8" />
				<input type="text" name="q" class="text_pole" />
				</form>
			</div>
		</div>
	</div>
</div>
	<div id="content">
				<div id="right_block">
			<!-- Currency -->
			<div class="title">КУРСЫ ВАЛЮТ</div>
						<div id="right_block_currency">
				<div class="currency_table">
					<table>
					<tr><td class="col1">USD</td><td class="col2">59,5034</td><td class="col3"><img src="http://proural.info/public/images/currency_row_bottom.gif" /></td></tr><tr><td class="col1">EUR</td><td class="col2">63,9424</td><td class="col3"><img src="http://proural.info/public/images/currency_row_top.gif" /></td></tr><tr><td class="col1">GBP</td><td class="col2">73,9865</td><td class="col3"><img src="http://proural.info/public/images/currency_row_top.gif" /></td></tr>					</table>
				</div>
				<div class="currency_date">курс ЦБ РФ на 24 января</div>

				<div class="link_to_archive"><a href="http://proural.info/currency_bank_rb/" title="Курсы валют в банках Уфы">Курсы валют в банках Уфы</a></div><div class="link_to_archive"><a href="http://proural.info/currency_cb/" title="Курсы валют ЦБ РФ">Курсы валют ЦБ РФ</a></div>			</div>
						<!-- /Currency -->

			<!-- Weather -->
							<div class="title">ПОГОДА</div>
								<div id="right_block_weather">
					<div class="city_name">Уфа</div>
					<div class="now">
						<div class="now_text">Сейчас:</div>
						<div class="now_temp">-8&deg;</div>
						<div style="height: 30px;">
						<img src="http://proural.info/weather/img/day_cloud_snow.gif" alt="Небольшой снег" title="Небольшой снег" />						</div>
					</div>
					<div class="more">
						вечер&nbsp;-5&deg;,&nbsp;&nbsp;ночь&nbsp;-12&deg;,&nbsp;&nbsp;утро&nbsp;-7&deg;					</div>
					<!--<div id="link_to_archive" style="margin-top: 4px;"><a href="http://proural.info/weather/Уфа/" title="Погода в Уфе подробно">Погода в Уфе подробно</a></div>-->
				</div>
							<!-- /Weather -->

			<!--Quote of the day-->
			<div class="title">ЦИТАТА ДНЯ</div>
			<div class="quote">
				<img src="/quote_of_the_day/img/513_s.jpg" alt="&quot;Выстраивание диалога с Москвой - одна из важнейших задач для Америки и Трампа. Именно президент России Владимир Путин обеспечивает равновесие в мире&quot;." />&quot;Выстраивание диалога с Москвой - одна из важнейших задач для Америки и Трампа. Именно президент России Владимир Путин обеспечивает равновесие в мире&quot;.<div class="avtor">Экс-госсекретарь США Генри Киссинджер</div>			</div>
			<!--/Quote of the day-->

			<!-- Banner #2 -->
				<div class="banner_2"><a href="http://shrp-rb.ru" target="_blank"></a></div>
			<!-- /Banner #2 -->

        	

			<!-- Experts -->
			<div class="title">СПОРНЫЙ ВОПРОС</div>
			<script type="text/javascript">
			$(function()
			{
				$(".experts_support").click(function() 
				{
					var id = $(this).attr("id");
					var dataString = 'id='+ id ;
					var parent = $(this);
					$.ajax({
						type: "POST",
						url: "http://proural.info/public_new/vote_experts.php",
						data: dataString,
						cache: false,
						success: function(html){$('#results_all').html(html);}
					});
					return false;
				});
			});
			</script>

			
			<div id="controversial_question">
				<h1>Нужны ли России частные тюрьмы?</h1>
			
				<div class="vote_answer"><div>Да</div></div>
				<div class="vote_button"><a href="" id="experts_left" class="experts_support"></a></div>
				<div class="vote_answer" style="width: 121px;"><div>Нет</div></div>
				<div class="vote_button"><a href="" id="experts_right" class="experts_support"></a></div>

				<div id="results_all">
					<div class="photo" style="clear: left;"><a href="http://proural.info/experts/583/"><img src="http://proural.info/experts/img/583_s.jpg"></a></div>
					<div class="vote_results">
						<div class="vote_results_num">212</div>
												<div class="vote_results_graph" style="height: 43px;"></div>
					</div>
					<div class="photo"><a href="http://proural.info/experts/584/"><img src="http://proural.info/experts/img/584_s.jpg"></a></div>
					<div class="vote_results">
						<div class="vote_results_num">377</div>
												<div class="vote_results_graph" style="height: 77px;"></div>
					</div>
				</div>

				<table>
				<tr>
				<td class="title_experts_about" style="border-right: #fff 2px solid;">
					<div class="name"><a href="http://proural.info/experts/583/">Александр Торшин</a></div>
					<div class="post"><a href="http://proural.info/experts/583/">вице-спикер Совета Федерации</a></div>
					<div class="read_next"><a href="http://proural.info/experts/583/">Читать мнение</a></div>
				</td>
				<td class="title_experts_about">
					<div class="name"><a href="http://proural.info/experts/584/">Павел Крашенинников</a></div>
					<div class="post"><a href="http://proural.info/experts/584/">председатель Комитета Госдумы по госстроительству и законодательству</a></div>
					<div class="read_next"><a href="http://proural.info/experts/584/">Читать мнение</a></div>
				</td>
				</table>
			</div>
						<!-- /Experts -->
			
            <!-- Banner #5 -->
				<div class="banner_5"><a href="http://vperedsibay.ru/" target="_blank"></a></div>
            <!-- /Banner #5 -->
 
			<!-- Photo of the day -->
			<div class="title">ФОТО ДНЯ</div>
            <div id="photo_of_the_day">
				<script type="text/javascript">
				$(document).ready(function() {
					$('.fancybox').fancybox();
				});
				</script>
     	       <div class="photo_of_the_day_content"><a href="/photo_of_the_day/img/230.jpg" class="fancybox" title="Неделя звезд хоккея в Уфе"><img src="/photo_of_the_day/img/230_s.jpg" alt="Неделя звезд хоккея в Уфе" /></a><div class="photo_of_the_day_text"><a href="/photo_of_the_day/img/230.jpg" class="fancybox" title="Неделя звезд хоккея в Уфе">Неделя звезд хоккея в Уфе</a></div></div>            </div>
			<!-- /Photo of the day -->

			<!-- Most readable -->
			<div class="title">САМОЕ ЧИТАЕМОЕ</div>
			<div id="most_readable">
				<div class="modul"><a href="http://proural.info/society/22453/" title="В прошлом году в прокуратуру обратилось 47 тысяч жителей Башкортостана"><img src="/society/img/22453_s.jpg" alt="В прошлом году в прокуратуру обратилось 47 тысяч жителей Башкортостана" title="В прошлом году в прокуратуру обратилось 47 тысяч жителей Башкортостана" /></a><div class="most_readable_title margin_left"><a href="http://proural.info/society/22453/" title="В прошлом году в прокуратуру обратилось 47 тысяч жителей Башкортостана">В прошлом году в прокуратуру обратилось 47 тысяч жителей Башкортостана</a><div id="viewed_evaluate"><i title="Количество просмотров"></i>424</div></div><div style="clear: left;"></div></div><div class="modul"><a href="http://proural.info/society/22474/" title="Скоро заканчивается бесплатная приватизация жилья"><img src="/society/img/22474_s.jpg" alt="Скоро заканчивается бесплатная приватизация жилья" title="Скоро заканчивается бесплатная приватизация жилья" /></a><div class="most_readable_title margin_left"><a href="http://proural.info/society/22474/" title="Скоро заканчивается бесплатная приватизация жилья">Скоро заканчивается бесплатная приватизация жилья</a><div id="viewed_evaluate"><i title="Количество просмотров"></i>259</div></div><div style="clear: left;"></div></div><div class="modul" style="margin-bottom: 0;"><a href="http://proural.info/society/22470/" title="В Уфе пройдет конференция, посвященная новым правилам кадастровой оценки земельных участков и недвижимости"><img src="/society/img/22470_s.jpg" alt="В Уфе пройдет конференция, посвященная новым правилам кадастровой оценки земельных участков и недвижимости" title="В Уфе пройдет конференция, посвященная новым правилам кадастровой оценки земельных участков и недвижимости" /></a><div class="most_readable_title margin_left"><a href="http://proural.info/society/22470/" title="В Уфе пройдет конференция, посвященная новым правилам кадастровой оценки земельных участков и недвижимости">В Уфе пройдет конференция, посвященная новым правилам кадастровой оценки земельных участков и недвижимости</a><div id="viewed_evaluate"><i title="Количество просмотров"></i>241</div></div><div style="clear: left;"></div></div>			</div>
			<!-- /Most readable -->

			<!-- Photogallery -->
							<div class="title">ФОТОГАЛЕРЕИ</div>
                <div id="right_block_video">
					<table>
					<tr><td><a href="http://proural.info/photogallery/110/" title="В Башкортостане наградили лучших юристов"><img src="http://proural.info/photogallery/img_resize.php?id=110&name=IMG_9224.jpg&w=140" alt="В Башкортостане наградили лучших юристов" /></a><div class="video_title"><a href="http://proural.info/photogallery/110/" title="В Башкортостане наградили лучших юристов">В Башкортостане наградили лучших юристов</a></div></td><td class="middle">&nbsp;</td><td><a href="http://proural.info/photogallery/109/" title="Вперед, Сибай"><img src="http://proural.info/photogallery/img_resize.php?id=109&name=DSC04443.jpg&w=140" alt="Вперед, Сибай" /></a><div class="video_title"><a href="http://proural.info/photogallery/109/" title="Вперед, Сибай">Вперед, Сибай</a></div></td></tr>					</table>
					<div id="link_to_archive"><a href="http://proural.info/photogallery/" title="Все фотогалереи">Все фотогалереи</a></div>
				</div>
							<!-- /Photogallery -->

			<!-- Video -->
							<div class="title">ВИДЕО</div>
                <div id="right_block_video">
					<table>
					<tr><td><a href="http://proural.info/video/312/" title="Что нас волновало последние 12 месяцев - Google #годвпоиске"><img src="/video/img/312.jpg" alt="Что нас волновало последние 12 месяцев - Google #годвпоиске" /></a><div class="video_title"><a href="http://proural.info/video/312/" title="Что нас волновало последние 12 месяцев - Google #годвпоиске">Что нас волновало последние 12 месяцев - Google #годвпоиске</a></div></td><td class="middle">&nbsp;</td><td><a href="http://proural.info/video/311/" title="О новой уголовной политике в экономической сфере"><img src="/video/img/311.jpg" alt="О новой уголовной политике в экономической сфере" /></a><div class="video_title"><a href="http://proural.info/video/311/" title="О новой уголовной политике в экономической сфере">О новой уголовной политике в экономической сфере</a></div></td></tr>					</table>
					<div id="link_to_archive"><a href="http://proural.info/video/" title="Все видео">Все видео</a></div>
				</div>
							<!-- /Video -->
		</div>		<div id="center_block_no_title">
	        				<div class="navigation_row"><a href="http://proural.info/" title="Главная страница">Главная</a> / <a href="http://proural.info/news_lenta/" title="Лента новостей">Лента новостей</a> /</div>
				<div class="news_time_include">24 Январь 2017 г.</div>
        		<h1>После провокационных заявлений Трампа Китай разместил межконтинентальные ракеты у границы с Россией</h1>
	            <span class="center_block_content"><p><strong>Средства массовой информации Гонконга и Тайваня сообщили о появлении в открытом доступе фотографий межконтинентальных баллистических ракет "Дунфэн-41", размещенных в провинции Хэйлунцзян неподалеку от границы России. Военные аналитики полагают, что это второй ракетный комплекс, вставший на вооружение стратегической ракетной бригады, и он развернут на северо-востоке Китая, пишет ТАСС.</strong></p>
<p>"Дунфэн-41" - разработанная в КНР ядерная твердотопливная ракета с радиусом поражения, по разным данным, от 12 до 14 тысяч километров. Оснащена разделяющейся головной частью, которая включает 10 ядерных блоков индивидуального наведения. Ракета способна достичь побережья США за полчаса.</p>
<p>Как отмечает китайское издание, по мнению аналитиков, утечка фотографий "Дунфэн-41" произошла неслучайно и она связана с реакцией Пекина на провокационные заявления президента США Дональда Трампа в адрес Китая.</p>
<p>"Ядерный потенциал Китая должен быть настолько сильным, чтобы ни одна страна не осмеливалась начать военное столкновение с Китаем ни при каких обстоятельствах, и таким, чтобы Китай мог нанести ответный удар против тех, кто устраивает военные провокации. Военное столкновение с США - это последнее, чего хочет Китай, но ядерный арсенал Китая должен быть в состоянии сдерживать США", - пишет The Global Times.</p>
<p>В статье отмечается, что "США не проявили достаточного уважения к военной мощи Китая", а командование Азиатско-Тихоокеанских военных сил США регулярно поигрывает мускулами и демонстрирует высокомерие. В таких условиях "Китай должен обеспечить уровень стратегической военной силы, которая заставит проявлять уважение".</p>
<p>Как сообщал сайт DWNews, предполагается, что Китай завершил испытания "Дунфэн-41" 15 января. После этого гонконгские СМИ сообщили о перемещении ракетных пусковых установок неподалеку города Дацин в провинции Хэйлунцзян. За две недели до этого ракетный комплекс был случайно снят на видео автолюбителем. Defence Blog, сообщая о перемещении баллистической ракеты, напомнил, что "Дунфэн-41" называют "убийцей США".</p></span><div class="avtor">Лилия Ларина</div>				<script type="text/javascript">
				$(function()
				{
					$(".evaluate_plus").click(function() 
					{
						var id = $(this).attr("id");
						var dataString = 'id='+ id + '&r=news';
						var parent = $(this);
						$.ajax({
							type: "POST",
							url: "http://proural.info/public/evaluate_up.php",
							data: dataString,
							cache: false,
							success: function(html){parent.html(html);}
						});
						return false;
					});
					$(".evaluate_minus").click(function() 
					{
						var id = $(this).attr("id");
						var dataString = 'id='+ id + '&r=news';
						var parent = $(this);
						$.ajax({
							type: "POST",
							url: "http://proural.info/public/evaluate_minus.php",
							data: dataString,
							cache: false,
							success: function(html){parent.html(html);}
						});
						return false;
					});
				});
				</script>

				<div id="viewed_evaluate">
					<i title="Количество просмотров"></i>46					<span>Оценить новость:</span>
					<a href="" id="evaluate_22489" title="Нравится" class="evaluate_plus"><i>&nbsp;</i>0</a>
					<a href="" id="evaluate_22489" title="Не нравится" class="evaluate_minus"><i>&nbsp;</i>0</a>
				</div>
			<script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
            <div id="share">
				<table>
				<tr><td>
            	<div class="col1">Отправить</div>
                <div class="yashare-auto-init" data-yashareType="none" data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir,lj"></div>
				<div class="col3" onclick="return add_bookmarks(this);"><a href="" title="Добавить в избранное"></a></div>
                <div class="col4"><a href="../print/22489/" title="Версия для печати" target="_blank"></a></div>				</td></tr>
				</table>
			</div>
			<div class="bottom_anons">
				<table>
			   	<tr><td class="left_cell" style="padding-top: 0;"><div class="news_time">24 Январь 2017 г.</div><div class="bottom_anons_title"><a href="http://proural.info/news_lenta/22488/" title="Потребление алкоголя в России снизилось в полтора раза за восемь лет">Потребление алкоголя в России снизилось в полтора раза за восемь лет</a></div><div class="anons"><a href="http://proural.info/news_lenta/22488/" title="Потребление алкоголя в России снизилось в полтора раза за восемь лет"></a></div></td><td class="right_cell" style="padding-top: 0;"><div class="news_time">24 Январь 2017 г.</div><div class="bottom_anons_title"><a href="http://proural.info/news_lenta/22487/" title="Трамп подписал указ о выходе США из Транстихоокеанского партнерства">Трамп подписал указ о выходе США из Транстихоокеанского партнерства</a></div><div class="anons"><a href="http://proural.info/news_lenta/22487/" title="Трамп подписал указ о выходе США из Транстихоокеанского партнерства"></a></div></td></tr><tr><td class="left_cell"><div class="news_time">24 Январь 2017 г.</div><div class="bottom_anons_title"><a href="http://proural.info/news_lenta/22486/" title="Нефть дешевеет на фоне роста количества американских буровых установок">Нефть дешевеет на фоне роста количества американских буровых установок</a></div><div class="anons"><a href="http://proural.info/news_lenta/22486/" title="Нефть дешевеет на фоне роста количества американских буровых установок"></a></div></td><td class="right_cell"><div class="news_time">23 Январь 2017 г.</div><div class="bottom_anons_title"><a href="http://proural.info/news_lenta/22484/" title="Китай поставил рекорд рождаемости">Китай поставил рекорд рождаемости</a></div><div class="anons"><a href="http://proural.info/news_lenta/22484/" title="Китай поставил рекорд рождаемости"></a></div></td></tr><tr><td class="left_cell"><div class="news_time">23 Январь 2017 г.</div><div class="bottom_anons_title"><a href="http://proural.info/news_lenta/22480/" title="Россия и Япония проводят совместные морские учения">Россия и Япония проводят совместные морские учения</a></div><div class="anons"><a href="http://proural.info/news_lenta/22480/" title="Россия и Япония проводят совместные морские учения"></a></div></td><td class="right_cell"><div class="news_time">23 Январь 2017 г.</div><div class="bottom_anons_title"><a href="http://proural.info/news_lenta/22479/" title="Страны Южной Европы готовят конкурента &quot;Турецкому потоку&quot;">Страны Южной Европы готовят конкурента &quot;Турецкому потоку&quot;</a></div><div class="anons"><a href="http://proural.info/news_lenta/22479/" title="Страны Южной Европы готовят конкурента &quot;Турецкому потоку&quot;"></a></div></td></tr><tr><td class="left_cell"><div class="news_time">23 Январь 2017 г.</div><div class="bottom_anons_title"><a href="http://proural.info/news_lenta/22478/" title="Минфин призвал ограничить расчеты наличными">Минфин призвал ограничить расчеты наличными</a></div><div class="anons"><a href="http://proural.info/news_lenta/22478/" title="Минфин призвал ограничить расчеты наличными"></a></div></td><td class="right_cell"><div class="news_time">22 Январь 2017 г.</div><div class="bottom_anons_title"><a href="http://proural.info/news_lenta/22473/" title="Минэкономразвития: колебаний курса рубля, как в 2014 году, больше не будет">Минэкономразвития: колебаний курса рубля, как в 2014 году, больше не будет</a></div><div class="anons"><a href="http://proural.info/news_lenta/22473/" title="Минэкономразвития: колебаний курса рубля, как в 2014 году, больше не будет"></a></div></td></tr><tr><td class="left_cell"><div class="news_time">22 Январь 2017 г.</div><div class="bottom_anons_title"><a href="http://proural.info/news_lenta/22472/" title="Почему дорожают печатные СМИ?">Почему дорожают печатные СМИ?</a></div><div class="anons"><a href="http://proural.info/news_lenta/22472/" title="Почему дорожают печатные СМИ?"></a></div></td><td class="right_cell"><div class="news_time">20 Январь 2017 г.</div><div class="bottom_anons_title"><a href="http://proural.info/news_lenta/22465/" title="&quot;Коммерсант&quot;: зависшие в проблемных банках Татарстана налоги будут считаться уплаченными">&quot;Коммерсант&quot;: зависшие в проблемных банках Татарстана налоги будут считаться уплаченными</a></div><div class="anons"><a href="http://proural.info/news_lenta/22465/" title="&quot;Коммерсант&quot;: зависшие в проблемных банках Татарстана налоги будут считаться уплаченными"></a></div></td></tr>				</table>
			</div>        </div>
	</div>
		<table>
	<tr><td>
		<div id="footer_tags">
		Теги:
		<a href="http://proural.info/tag/Путин/" title="Путин">Путин</a><a href="http://proural.info/tag/общество/" title="общество">общество</a><a href="http://proural.info/tag/экономика и бизнес/" title="экономика и бизнес">экономика и бизнес</a><a href="http://proural.info/tag/Уфа/" title="Уфа">Уфа</a><a href="http://proural.info/tag/строительство/" title="строительство">строительство</a><a href="http://proural.info/tag//" title=""></a>		<div style="float: right;"><a href="http://proural.info/tags/" title="Все тэги" style="font-size: 85%;">...все тэги</a></div>
	</div>
	</td></tr>
	</table>
	<!-- Яндекс.Директ -->
<div id="footer_yandex"><div id="yandex_ad1"></div></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Direct.insertInto(60888, "yandex_ad1", {
site_charset: "utf-8",
ad_format: "direct",
font_size: 1,
type: "horizontal",
limit: 4,
title_font_size: 3,
site_bg_color: "FFFFFF",
title_color: "0000CC",
url_color: "006600",
text_color: "000000",
hover_color: "0066FF",
favicon: true
});
});
t = d.documentElement.firstChild;
s = d.createElement("script");
s.type = "text/javascript";
s.src = "http://an.yandex.ru/system/context.js";
s.setAttribute("async", "true");
t.insertBefore(s, t.firstChild);
})(window, document, "yandex_context_callbacks");
</script>

<div id="footer">
	<div class="right">
		<!-- Начало кода счетчика УралWeb -->
		<script language="JavaScript" type="text/javascript">
		<!--
		uralweb_d=document;
		uralweb_a='';
		uralweb_a+='&r='+escape(uralweb_d.referrer);
		uralweb_js=10;
		//-->
		</script>
		<script language="JavaScript1.1" type="text/javascript" />
		<!--
		uralweb_a+='&j='+navigator.javaEnabled();
		uralweb_js=11;
		//-->
		</script>
		<script language="JavaScript1.2" type="text/javascript" />
		<!--
		uralweb_s=screen;
		uralweb_a+='&s='+uralweb_s.width+'*'+uralweb_s.height;
		uralweb_a+='&d='+(uralweb_s.colorDepth?uralweb_s.colorDepth:uralweb_s.pixelDepth);
		uralweb_js=12;
		//-->
		</script>
		<script language="JavaScript1.3" type="text/javascript">
		<!--
		uralweb_js=13;
		//-->
		</script>
		<script language="JavaScript" type="text/javascript" />
		<!--
		uralweb_d.write('<a href="http://www.uralweb.ru/rating/go/prouralinfo">'+'<img border="0" src="http://hc.uralweb.ru/hc/prouralinfo?js='+uralweb_js+'&amp;rand='+Math.random()+uralweb_a+'" width="88" height="31" alt="Рейтинг UralWeb" /><'+'/a>');
		//-->
		</script>

		<noscript>
		<a href="http://www.uralweb.ru/rating/go/prouralinfo"><img src="http://hc.uralweb.ru/hc/luckyymrc?js=0" style="width: 88px; height: 31px;" alt="Рейтинг UralWeb" /></a>
		</noscript>
		<!-- конец кода счетчика УралWeb -->

		<!--LiveInternet counter--><script type="text/javascript">document.write("<a href='http://www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t12.6;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) +";h"+escape(document.title.substring(0,80)) +  ";" + Math.random() + "' border=0 width=88 height=31 alt='' title='LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня'><\/a>")</script><!--/LiveInternet-->

		<!--Rating@Mail.ru COUNTER--><script language="JavaScript" type="text/javascript" /><!--
d=document;var a='';a+=';r='+escape(d.referrer)
js=10//--></script><script language="JavaScript1.1" type="text/javascript" /><!--
a+=';j='+navigator.javaEnabled()
js=11//--></script><script language="JavaScript1.2" type="text/javascript" /><!--
s=screen;a+=';s='+s.width+'*'+s.height
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth)
js=12//--></script><script language="JavaScript1.3" type="text/javascript" /><!--
js=13//--></script><script language="JavaScript" type="text/javascript" /><!--
d.write('<a href="http://top.mail.ru/jump?from=1514363"'+
' target="_top"><img src="http://db.c1.b7.a1.top.mail.ru/counter'+
'?id=1514363;t=210;js='+js+a+';rand='+Math.random()+
'" alt="Рейтинг@Mail.ru"'+' border="0" height="31" width="88"/><\/a>')
if(11<js)d.write('<'+'!-- ')//--></script><noscript><a
target="_top" href="http://top.mail.ru/jump?from=1514363"><img
src="http://db.c1.b7.a1.top.mail.ru/counter?js=na;id=1514363;t=210"
border="0" height="31" width="88"
alt="Рейтинг@Mail.ru"/></a></noscript><script language="JavaScript" type="text/javascript" /><!--
if(11<js)d.write('--'+'>')//--></script><!--/COUNTER-->

		<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1513394" /></script><noscript><img src="http://counter.rambler.ru/top100.cnt?1513394" alt="" width="1" height="1" border="0"></noscript>
<!-- end of Top100 code -->
<!-- begin of Top100 logo -->
<a href="http://top100.rambler.ru/home?id=1513394" target="_blank"><img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-darkblue2.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a>
<!-- end of Top100 logo -->

		<a href="http://yandex.ru/cy?base=0&amp;host=proural.info"><img src="http://www.yandex.ru/cycounter?proural.info" style="width: 88px; height: 31px;" alt="Яндекс цитирования" /></a>
	</div>
    
	<!--noindex-->
	<div class="left">
				При перепечатке или цитировании (полном или частичном) ссылка на портал &laquo;Независимая Уральская газета&raquo; обязательна.<br />Для Интернет изданий прямая активная гиперссылка обязательна.</div>
	<!--/noindex-->
</div>

</div>
<!-- END #body -->
</body>
</html>