<!DOCTYPE html>
<html>
<head>
	<title>В Башкортостане создан Проектный офис по развитию моногородов</title>
	<!-- metas -->
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="Content-Language" content="ru" />
	<meta name="description" content="Правительство республики распорядилось создать Проектный офис по развитию монопрофильных муниципальных образований (моногородов). Этим же документом утверждается Положение данной структуры." />
	<meta name="keywords" content="Башкортостане, создан, Проектный, офис, по, развитию, моногородов, Башкортостан, моногорода" />
	<meta name="robots" content="all" />
	<!-- /metas -->
	<!-- favicon -->
	<link rel="shortcut icon" href="http://proural.info/favicon.ico" type="image/x-icon" />
	<link rel="icon" href="http://proural.info/favicon.ico" type="image/x-icon" />
	<!-- /favicon -->
	<!-- Open Graph protocol -->
	<meta property="fb:app_id" content="1713334828884100" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="В Башкортостане создан Проектный офис по развитию моногородов" />
	<meta property="og:description" content="Правительство республики распорядилось создать Проектный офис по развитию монопрофильных муниципальных образований (моногородов). Этим же документом утверждается Положение данной структуры." />
	<meta property="og:url" content="http://proural.info/economy/22303/" />
	<meta property="og:image" content="http://proural.info/economy/img/22303.jpg" />
	<meta property="og:image:width" content="265" />
	<meta property="og:image:height" content="303" />
	<!-- /Open Graph protocol -->
	<!-- CSS's -->
	<link rel="stylesheet" type="text/css" href="http://proural.info/public_new/style.css?38" />
	<link href='http://fonts.googleapis.com/css?family=Scada&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Noto+Serif:400italic&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
	<!-- /CSS's -->
	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
	<!-- RSS -->
	<link rel="alternate" type="application/rss+xml" title="Все новости" href="http://proural.info/rss/news.xml" />
	<link rel="alternate" type="application/rss+xml" title="Пульс Республики" href="http://proural.info/rss/republic_news.xml" />
	<!-- /RSS -->

	<!-- Fancybox -->
	<script type="text/javascript" src="http://proural.info/public_new/jscripts/fancybox/jquery.fancybox.js?v=2.1.5"></script>
	<link rel="stylesheet" type="text/css" href="http://proural.info/public_new/jscripts/fancybox/jquery.fancybox.css?v=2.1.5" media="screen" />
	<!-- /Fancybox -->
</head>

<body>
<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">(function(w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter115097 = new Ya.Metrika({id:115097, enableAll: true, webvisor:true}); } catch(e) { } }); })(window, "yandex_metrika_callbacks");</script></div><script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script><noscript><div><img src="//mc.yandex.ru/watch/115097" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- BEGIN #body -->
<div id="main">
	<!-- header -->
<div id="header">
	<div class="logo"><a href="http://proural.info/"></a></div>
	<div class="contacts"><a href="http://proural.info/contacts/" title="Контакты">Контакты</a></div>
	<div class="age16">16+</div>
	<div class="social_networks">
		<a href="http://www.facebook.com/proural" target="_blank" class="icoFacebook"></a>
		<a href="http://www.youtube.com/user/proural" target="_blank" class="icoYouTube"></a>
		<a href="http://vk.com/proural" target="_blank" class="icoVkontakte"></a>
		<a href="https://twitter.com/prouralinfo" target="_blank" class="icoTwitter"></a>
		<a href="http://proural.info/rss/news.xml" class="icoFeed"></a>
	</div>
</div>
<!-- /header -->

<div id="menu_top">
	<div class="cell"><a href="http://proural.info/policy/">Политика</a></div><div class="cell"><a href="http://proural.info/society/">Общество</a></div><div class="cell"><a href="http://proural.info/incidents/">Происшествия</a></div><div class="active"><a href="http://proural.info/economy/">Экономика</a></div><div class="cell charity"><a href="http://proural.info/charity/">Благо Твори</a></div>
	<div class="search">
		<div class="cse-branding-right">
			<div class="cse-branding-form">
				<form action="http://proural.info/search/" id="cse-search-box">
				<input type="submit" name="sa" value="" class="button" />
				<input type="hidden" name="cx" value="014845466073048414775:as06wfvltqa" />
				<input type="hidden" name="cof" value="FORID:11" />
				<input type="hidden" name="ie" value="UTF-8" />
				<input type="text" name="q" class="text_pole" />
				</form>
			</div>
		</div>
	</div>
</div>
	<div id="content">
				<div id="right_block">
            <!-- Banner #2 -->
	            <div class="banner_2_1"><a href="http://shrp-rb.ru" target="_blank"></a></div>
	            <div class="banner_2"><a href="http://vperedsibay.ru/" target="_blank"></a></div>
           <!-- /Banner #2 -->
        				<!--Quote of the day-->
			<div class="title">ЦИТАТА ДНЯ</div>
			<div class="quote">
				<img src="/quote_of_the_day/img/510_s.jpg" alt="&quot;Крым – чистая площадка, на которой можно с нуля создать комфортный инвестиционный климат&quot;" />&quot;Крым – чистая площадка, на которой можно с нуля создать комфортный инвестиционный климат&quot;<div class="avtor">Глава Республики Крым Сергей Аксенов</div>			</div>
			<!--/Quote of the day-->

			<!-- Experts -->
			<div class="title">СПОРНЫЙ ВОПРОС</div>

			<script type="text/javascript">
			$(function()
			{
				$(".experts_support").click(function() 
				{
					var id = $(this).attr("id");
					var dataString = 'id='+ id ;
					var parent = $(this);
					$.ajax({
						type: "POST",
						url: "http://proural.info/public_new/vote_experts.php",
						data: dataString,
						cache: false,
						success: function(html){$('#results_all').html(html);}
					});
					return false;
				});
			});
			</script>

			
			<div id="controversial_question">
				<h1>Нужно ли делать платным въезд в город?<a href="http://proural.info/society/22257/" class="title_link">читать статью</a></h1>
			
				<div class="vote_answer"><div>Да</div></div>
				<div class="vote_button"><a href="" id="experts_left" class="experts_support"></a></div>
				<div class="vote_answer" style="width: 121px;"><div>Нет</div></div>
				<div class="vote_button"><a href="" id="experts_right" class="experts_support"></a></div>

				<div id="results_all">
					<div class="photo" style="clear: left;"><a href="http://proural.info/experts/581/"><img src="http://proural.info/experts/img/581_s.jpg"></a></div>
					<div class="vote_results">
						<div class="vote_results_num">4205</div>
												<div class="vote_results_graph" style="height: 116px;"></div>
					</div>
					<div class="photo"><a href="http://proural.info/experts/582/"><img src="http://proural.info/experts/img/582_s.jpg"></a></div>
					<div class="vote_results">
						<div class="vote_results_num">159</div>
												<div class="vote_results_graph" style="height: 4px;"></div>
					</div>
				</div>

				<table>
				<tr>
				<td class="title_experts_about" style="border-right: #fff 2px solid;">
					<div class="name"><a href="http://proural.info/experts/581/">Сергей Аристов </a></div>
					<div class="post"><a href="http://proural.info/experts/581/">заместитель министра транспорта РФ</a></div>
					<div class="read_next"><a href="http://proural.info/experts/581/">Читать мнение</a></div>
				</td>
				<td class="title_experts_about">
					<div class="name"><a href="http://proural.info/experts/582/">Олег Нилов</a></div>
					<div class="post"><a href="http://proural.info/experts/582/">депутат Госдумы от &quot;Справедливой России&quot;</a></div>
					<div class="read_next"><a href="http://proural.info/experts/582/">Читать мнение</a></div>
				</td>
				</table>
			</div>
						<!-- /Experts -->
			
            <!-- Banner #5 -->
            <!-- /Banner #5 -->
 
			<!-- Photo of the day -->
			<div class="title">ФОТО ДНЯ</div>
            <div id="photo_of_the_day">
				<script type="text/javascript">
				$(document).ready(function() {
					$('.fancybox').fancybox();
				});
				</script>
     	       <div class="photo_of_the_day_content"><a href="/photo_of_the_day/img/228.jpg" class="fancybox" title="Зима, Башкортостан"><img src="/photo_of_the_day/img/228_s.jpg" alt="Зима, Башкортостан" /></a><div class="photo_of_the_day_text"><a href="/photo_of_the_day/img/228.jpg" class="fancybox" title="Зима, Башкортостан">Зима, Башкортостан</a></div></div>            </div>
			<!-- /Photo of the day -->

			<!-- Most readable -->
			<div class="title">САМОЕ ЧИТАЕМОЕ</div>
			<div id="most_readable">
				<div class="modul"><a href="http://proural.info/society/22275/" title="Уфимский блогер перевозил ель в кабриолете и его приняли за девушку"><img src="/society/img/22275_s.jpg" alt="Уфимский блогер перевозил ель в кабриолете и его приняли за девушку" title="Уфимский блогер перевозил ель в кабриолете и его приняли за девушку" /></a><div class="most_readable_title margin_left"><a href="http://proural.info/society/22275/" title="Уфимский блогер перевозил ель в кабриолете и его приняли за девушку">Уфимский блогер перевозил ель в кабриолете и его приняли за девушку</a><div id="viewed_evaluate"><i title="Количество просмотров"></i>330</div></div><div style="clear: left;"></div></div><div class="modul"><a href="http://proural.info/economy/22238/" title="ЯМЭФ вошёл в число крупнейших экономических форумов России"><img src="/economy/img/22238_s.jpg" alt="ЯМЭФ вошёл в число крупнейших экономических форумов России" title="ЯМЭФ вошёл в число крупнейших экономических форумов России" /></a><div class="most_readable_title margin_left"><a href="http://proural.info/economy/22238/" title="ЯМЭФ вошёл в число крупнейших экономических форумов России">ЯМЭФ вошёл в число крупнейших экономических форумов России</a><div id="viewed_evaluate"><i title="Количество просмотров"></i>304</div></div><div style="clear: left;"></div></div><div class="modul" style="margin-bottom: 0;"><a href="http://proural.info/economy/22240/" title="Глава Крыма: готов лично сопровождать реализацию инвестпроектов в регионе"><img src="/economy/img/22240_s.jpg" alt="Глава Крыма: готов лично сопровождать реализацию инвестпроектов в регионе" title="Глава Крыма: готов лично сопровождать реализацию инвестпроектов в регионе" /></a><div class="most_readable_title margin_left"><a href="http://proural.info/economy/22240/" title="Глава Крыма: готов лично сопровождать реализацию инвестпроектов в регионе">Глава Крыма: готов лично сопровождать реализацию инвестпроектов в регионе</a><div id="viewed_evaluate"><i title="Количество просмотров"></i>238</div></div><div style="clear: left;"></div></div>			</div>
			<!-- /Most readable -->

			<!-- Photogallery -->
							<div class="title">ФОТОГАЛЕРЕИ</div>
                <div id="right_block_video">
					<table>
					<tr><td><a href="http://proural.info/photogallery/110/" title="В Башкортостане наградили лучших юристов"><img src="http://proural.info/photogallery/img_resize.php?id=110&name=IMG_9224.jpg&w=140" alt="В Башкортостане наградили лучших юристов" /></a><div class="video_title"><a href="http://proural.info/photogallery/110/" title="В Башкортостане наградили лучших юристов">В Башкортостане наградили лучших юристов</a></div></td><td class="middle">&nbsp;</td><td><a href="http://proural.info/photogallery/109/" title="Вперед, Сибай"><img src="http://proural.info/photogallery/img_resize.php?id=109&name=DSC04443.jpg&w=140" alt="Вперед, Сибай" /></a><div class="video_title"><a href="http://proural.info/photogallery/109/" title="Вперед, Сибай">Вперед, Сибай</a></div></td></tr>					</table>
					<div id="link_to_archive"><a href="http://proural.info/photogallery/" title="Все фотогалереи">Все фотогалереи</a></div>
				</div>
							<!-- /Photogallery -->

			<!-- Video -->
							<div class="title">ВИДЕО</div>
                <div id="right_block_video">
					<table>
					<tr><td><a href="http://proural.info/video/311/" title="О новой уголовной политике в экономической сфере"><img src="/video/img/311.jpg" alt="О новой уголовной политике в экономической сфере" /></a><div class="video_title"><a href="http://proural.info/video/311/" title="О новой уголовной политике в экономической сфере">О новой уголовной политике в экономической сфере</a></div></td><td class="middle">&nbsp;</td><td><a href="http://proural.info/video/309/" title="Послание Владимира Путина Федеральному собранию (ПРОМО)"><img src="/video/img/309.jpg" alt="Послание Владимира Путина Федеральному собранию (ПРОМО)" /></a><div class="video_title"><a href="http://proural.info/video/309/" title="Послание Владимира Путина Федеральному собранию (ПРОМО)">Послание Владимира Путина Федеральному собранию (ПРОМО)</a></div></td></tr>					</table>
					<div id="link_to_archive"><a href="http://proural.info/video/" title="Все видео">Все видео</a></div>
				</div>
							<!-- /Video -->
		</div>		<div id="center_block_no_title">
							<div class="navigation_row"><a href="http://proural.info/" title="Главная страница">Главная</a> / <a href="http://proural.info/economy/" title="Экономика">Экономика</a> /</div>
				<div class="news_time_include">23 декабря 2016 г.</div>
				<h1>В Башкортостане создан Проектный офис по развитию моногородов</h1>
	            <img src="http://proural.info/economy/img/22303.jpg" alt="В Башкортостане создан Проектный офис по развитию моногородов" title="В Башкортостане создан Проектный офис по развитию моногородов" class="foto_title" /><span class="center_block_content"><p><strong>Правительство республики распорядилось создать Проектный офис по развитию монопрофильных муниципальных образований (моногородов). Этим же документом утверждается Положение данной структуры.</strong></p>
<p>Целью создания Проектного офиса является организация планирования и контроля проектной деятельности по формированию благоприятных условий для привлечения инвестиций, обеспечения ускоренного социально-экономического развития и создания комфортной среды для организации жизнедеятельности населения на территориях монопрофильных муниципальных образований РБ.</p>
<p>Проектный офис организован для обеспечения реализации мероприятий стратегического направления &laquo;Моногорода&raquo; в рамках осуществления деятельности по внедрению проектно-ориентированной системы управления в РБ.</p>
<p><strong>Справочно:</strong></p>
<p>В соответствии с протоколом заседания президиума Совета при Президенте Российской Федерации по стратегическому развитию и приоритетным проектам от 13 июля 2016 года № 1 направление &laquo;Моногорода&raquo; входит в перечень основных направлений стратегического развития Российской Федерации до 2018 года и на период до 2025 года для формирования &laquo;пилотного&raquo; портфеля приоритетных проектов и программ.</p></span><div class="avtor">Лилия Ларина</div><div class="center_block_tags">Теги: <a href="http://proural.info/tag/Башкортостан/" title="Башкортостан">Башкортостан</a>, <a href="http://proural.info/tag/моногорода/" title="моногорода">моногорода</a></div>				<script type="text/javascript">
				$(function()
				{
					$(".evaluate_plus").click(function() 
					{
						var id = $(this).attr("id");
						var dataString = 'id='+ id + '&r=news';
						var parent = $(this);
						$.ajax({
							type: "POST",
							url: "http://proural.info/public/evaluate_up.php",
							data: dataString,
							cache: false,
							success: function(html){parent.html(html);}
						});
						return false;
					});
					$(".evaluate_minus").click(function() 
					{
						var id = $(this).attr("id");
						var dataString = 'id='+ id + '&r=news';
						var parent = $(this);
						$.ajax({
							type: "POST",
							url: "http://proural.info/public/evaluate_minus.php",
							data: dataString,
							cache: false,
							success: function(html){parent.html(html);}
						});
						return false;
					});
				});
				</script>

				<div id="viewed_evaluate">
					<i title="Количество просмотров"></i>49					<span>Оценить новость:</span>
					<a href="" id="evaluate_22303" title="Нравится" class="evaluate_plus"><i>&nbsp;</i>0</a>
					<a href="" id="evaluate_22303" title="Не нравится" class="evaluate_minus"><i>&nbsp;</i>0</a>
				</div>
			<script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
            <div id="share">
				<table>
				<tr><td>
            	<div class="col1">Отправить</div>
                <div class="yashare-auto-init" data-yashareType="none" data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir,lj"></div>
				<div class="col3" onclick="return add_bookmarks(this);"><a href="" title="Добавить в избранное"></a></div>
                <div class="col4"><a href="../print/22303/" title="Версия для печати" target="_blank"></a></div>				</td></tr>
				</table>
			</div>
<div id="similar_theme"><h3>Материалы на эту тему:</h3><div><a href="http://proural.info/policy/21976/" title="Александр Любимов вошел в наблюдательный совет Школы российской политики">Александр Любимов вошел в наблюдательный совет Школы российской политики</a></div><div><a href="http://proural.info/policy/21977/" title="Школа российской политики: 10-й набор ">Школа российской политики: 10-й набор </a></div><div><a href="http://proural.info/society/21963/" title="В Башкортостане ожидается до минус 20 градусов">В Башкортостане ожидается до минус 20 градусов</a></div><div><a href="http://proural.info/society/21972/" title="Погода в Башкортостане: мокрый снег, на дорогах гололед">Погода в Башкортостане: мокрый снег, на дорогах гололед</a></div><div><a href="http://proural.info/society/21979/" title="Погода в Башкортостане: мокрый снег, слабая метель">Погода в Башкортостане: мокрый снег, слабая метель</a></div></div>			<div class="bottom_anons">
				<table>
			   	<tr><td class="left_cell" style="padding-top: 0;"><div class="bottom_anons_foto"><a href="http://proural.info/economy/22305/" title="Была бы компания: юристы раскрыли уголовные риски для бизнеса"><img src="/economy/img/22305_s.jpg" alt="Была бы компания: юристы раскрыли уголовные риски для бизнеса" title="Была бы компания: юристы раскрыли уголовные риски для бизнеса" /></a></div><div class="left_space"><div class="news_time">23 Декабрь 2016 г.</div><div class="bottom_anons_title"><a href="http://proural.info/economy/22305/" title="Была бы компания: юристы раскрыли уголовные риски для бизнеса">Была бы компания: юристы раскрыли уголовные риски для бизнеса</a></div><div class="anons"><a href="http://proural.info/economy/22305/" title="Была бы компания: юристы раскрыли уголовные риски для бизнеса"></a></div></div></td><td class="right_cell" style="padding-top: 0;"><div class="bottom_anons_foto"><a href="http://proural.info/economy/22296/" title="Башавтотранс отправит на дороги 100 новых экоавтобусов"><img src="/economy/img/22296_s.jpg" alt="Башавтотранс отправит на дороги 100 новых экоавтобусов" title="Башавтотранс отправит на дороги 100 новых экоавтобусов" /></a></div><div class="left_space"><div class="news_time">22 Декабрь 2016 г.</div><div class="bottom_anons_title"><a href="http://proural.info/economy/22296/" title="Башавтотранс отправит на дороги 100 новых экоавтобусов">Башавтотранс отправит на дороги 100 новых экоавтобусов</a></div><div class="anons"><a href="http://proural.info/economy/22296/" title="Башавтотранс отправит на дороги 100 новых экоавтобусов"></a></div></div></td></tr><tr><td class="left_cell"><div class="bottom_anons_foto"><a href="http://proural.info/economy/22292/" title="По количеству легализованных граждан Башкортостан занял пятое место в России"><img src="/economy/img/22292_s.jpg" alt="По количеству легализованных граждан Башкортостан занял пятое место в России" title="По количеству легализованных граждан Башкортостан занял пятое место в России" /></a></div><div class="left_space"><div class="news_time">22 Декабрь 2016 г.</div><div class="bottom_anons_title"><a href="http://proural.info/economy/22292/" title="По количеству легализованных граждан Башкортостан занял пятое место в России">По количеству легализованных граждан Башкортостан занял пятое место в России</a></div><div class="anons"><a href="http://proural.info/economy/22292/" title="По количеству легализованных граждан Башкортостан занял пятое место в России"></a></div></div></td><td class="right_cell"><div class="bottom_anons_foto"><a href="http://proural.info/economy/22291/" title="В Башкортостане на 7% увеличилась средняя зарплата"><img src="/economy/img/22291_s.jpg" alt="В Башкортостане на 7% увеличилась средняя зарплата" title="В Башкортостане на 7% увеличилась средняя зарплата" /></a></div><div class="left_space"><div class="news_time">22 Декабрь 2016 г.</div><div class="bottom_anons_title"><a href="http://proural.info/economy/22291/" title="В Башкортостане на 7% увеличилась средняя зарплата">В Башкортостане на 7% увеличилась средняя зарплата</a></div><div class="anons"><a href="http://proural.info/economy/22291/" title="В Башкортостане на 7% увеличилась средняя зарплата"></a></div></div></td></tr><tr><td class="left_cell"><div class="bottom_anons_foto"><a href="http://proural.info/economy/22284/" title="В реестр приоритетных инвестпроектов Башкортостана попали еще два предприятия"><img src="/economy/img/22284_s.jpg" alt="В реестр приоритетных инвестпроектов Башкортостана попали еще два предприятия" title="В реестр приоритетных инвестпроектов Башкортостана попали еще два предприятия" /></a></div><div class="left_space"><div class="news_time">21 Декабрь 2016 г.</div><div class="bottom_anons_title"><a href="http://proural.info/economy/22284/" title="В реестр приоритетных инвестпроектов Башкортостана попали еще два предприятия">В реестр приоритетных инвестпроектов Башкортостана попали еще два предприятия</a></div><div class="anons"><a href="http://proural.info/economy/22284/" title="В реестр приоритетных инвестпроектов Башкортостана попали еще два предприятия"></a></div></div></td><td class="right_cell"><div class="bottom_anons_foto"><a href="http://proural.info/economy/22283/" title="Эксперты подсчитали ущерб от проверок контролирующих органов российской экономике"><img src="/economy/img/22283_s.jpg" alt="Эксперты подсчитали ущерб от проверок контролирующих органов российской экономике" title="Эксперты подсчитали ущерб от проверок контролирующих органов российской экономике" /></a></div><div class="left_space"><div class="news_time">21 Декабрь 2016 г.</div><div class="bottom_anons_title"><a href="http://proural.info/economy/22283/" title="Эксперты подсчитали ущерб от проверок контролирующих органов российской экономике">Эксперты подсчитали ущерб от проверок контролирующих органов российской экономике</a></div><div class="anons"><a href="http://proural.info/economy/22283/" title="Эксперты подсчитали ущерб от проверок контролирующих органов российской экономике"></a></div></div></td></tr>				</table>
			</div>			<div class="archive_navigation_row">
                <a href="http://proural.info/archive/" title="Архив" style="text-decoration: none; font-weight: bold; color: #000;">АРХИВ</span></a>
				 [<a href="http://proural.info/archive/2016/12/">декабрь</a>] [<a href="http://proural.info/archive/2016/11/">ноябрь</a>] [<a href="http://proural.info/archive/2016/10/">октябрь</a>] [<a href="http://proural.info/archive/2016/9/">сентябрь</a>] [<a href="http://proural.info/archive/2016/8/">август</a>] [<a href="http://proural.info/archive/2016/7/">июль</a>] [<a href="http://proural.info/archive/2016/6/">июнь</a>] [<a href="http://proural.info/archive/2016/5/">май</a>] [<a href="http://proural.info/archive/2016/4/">апрель</a>]			</div>		</div>
	</div>
		<table>
	<tr><td>
		<div id="footer_tags">
		Теги:
		<a href="http://proural.info/tag/Путин/" title="Путин">Путин</a><a href="http://proural.info/tag/общество/" title="общество">общество</a><a href="http://proural.info/tag/экономика и бизнес/" title="экономика и бизнес">экономика и бизнес</a><a href="http://proural.info/tag/Уфа/" title="Уфа">Уфа</a><a href="http://proural.info/tag/строительство/" title="строительство">строительство</a><a href="http://proural.info/tag//" title=""></a>		<div style="float: right;"><a href="http://proural.info/tags/" title="Все тэги" style="font-size: 85%;">...все тэги</a></div>
	</div>
	</td></tr>
	</table>
	<!-- Яндекс.Директ -->
<div id="footer_yandex"><div id="yandex_ad1"></div></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Direct.insertInto(60888, "yandex_ad1", {
site_charset: "utf-8",
ad_format: "direct",
font_size: 1,
type: "horizontal",
limit: 4,
title_font_size: 3,
site_bg_color: "FFFFFF",
title_color: "0000CC",
url_color: "006600",
text_color: "000000",
hover_color: "0066FF",
favicon: true
});
});
t = d.documentElement.firstChild;
s = d.createElement("script");
s.type = "text/javascript";
s.src = "http://an.yandex.ru/system/context.js";
s.setAttribute("async", "true");
t.insertBefore(s, t.firstChild);
})(window, document, "yandex_context_callbacks");
</script>

<div id="footer">
	<div class="right">
		<!-- Начало кода счетчика УралWeb -->
		<script language="JavaScript" type="text/javascript">
		<!--
		uralweb_d=document;
		uralweb_a='';
		uralweb_a+='&r='+escape(uralweb_d.referrer);
		uralweb_js=10;
		//-->
		</script>
		<script language="JavaScript1.1" type="text/javascript" />
		<!--
		uralweb_a+='&j='+navigator.javaEnabled();
		uralweb_js=11;
		//-->
		</script>
		<script language="JavaScript1.2" type="text/javascript" />
		<!--
		uralweb_s=screen;
		uralweb_a+='&s='+uralweb_s.width+'*'+uralweb_s.height;
		uralweb_a+='&d='+(uralweb_s.colorDepth?uralweb_s.colorDepth:uralweb_s.pixelDepth);
		uralweb_js=12;
		//-->
		</script>
		<script language="JavaScript1.3" type="text/javascript">
		<!--
		uralweb_js=13;
		//-->
		</script>
		<script language="JavaScript" type="text/javascript" />
		<!--
		uralweb_d.write('<a href="http://www.uralweb.ru/rating/go/prouralinfo">'+'<img border="0" src="http://hc.uralweb.ru/hc/prouralinfo?js='+uralweb_js+'&amp;rand='+Math.random()+uralweb_a+'" width="88" height="31" alt="Рейтинг UralWeb" /><'+'/a>');
		//-->
		</script>

		<noscript>
		<a href="http://www.uralweb.ru/rating/go/prouralinfo"><img src="http://hc.uralweb.ru/hc/luckyymrc?js=0" style="width: 88px; height: 31px;" alt="Рейтинг UralWeb" /></a>
		</noscript>
		<!-- конец кода счетчика УралWeb -->

		<!--LiveInternet counter--><script type="text/javascript">document.write("<a href='http://www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t12.6;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) +";h"+escape(document.title.substring(0,80)) +  ";" + Math.random() + "' border=0 width=88 height=31 alt='' title='LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня'><\/a>")</script><!--/LiveInternet-->

		<!--Rating@Mail.ru COUNTER--><script language="JavaScript" type="text/javascript" /><!--
d=document;var a='';a+=';r='+escape(d.referrer)
js=10//--></script><script language="JavaScript1.1" type="text/javascript" /><!--
a+=';j='+navigator.javaEnabled()
js=11//--></script><script language="JavaScript1.2" type="text/javascript" /><!--
s=screen;a+=';s='+s.width+'*'+s.height
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth)
js=12//--></script><script language="JavaScript1.3" type="text/javascript" /><!--
js=13//--></script><script language="JavaScript" type="text/javascript" /><!--
d.write('<a href="http://top.mail.ru/jump?from=1514363"'+
' target="_top"><img src="http://db.c1.b7.a1.top.mail.ru/counter'+
'?id=1514363;t=210;js='+js+a+';rand='+Math.random()+
'" alt="Рейтинг@Mail.ru"'+' border="0" height="31" width="88"/><\/a>')
if(11<js)d.write('<'+'!-- ')//--></script><noscript><a
target="_top" href="http://top.mail.ru/jump?from=1514363"><img
src="http://db.c1.b7.a1.top.mail.ru/counter?js=na;id=1514363;t=210"
border="0" height="31" width="88"
alt="Рейтинг@Mail.ru"/></a></noscript><script language="JavaScript" type="text/javascript" /><!--
if(11<js)d.write('--'+'>')//--></script><!--/COUNTER-->

		<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1513394" /></script><noscript><img src="http://counter.rambler.ru/top100.cnt?1513394" alt="" width="1" height="1" border="0"></noscript>
<!-- end of Top100 code -->
<!-- begin of Top100 logo -->
<a href="http://top100.rambler.ru/home?id=1513394" target="_blank"><img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-darkblue2.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a>
<!-- end of Top100 logo -->

		<a href="http://yandex.ru/cy?base=0&amp;host=proural.info"><img src="http://www.yandex.ru/cycounter?proural.info" style="width: 88px; height: 31px;" alt="Яндекс цитирования" /></a>
	</div>
    
	<!--noindex-->
	<div class="left">
				При перепечатке или цитировании (полном или частичном) ссылка на портал &laquo;Независимая Уральская газета&raquo; обязательна.<br />Для Интернет изданий прямая активная гиперссылка обязательна.</div>
	<!--/noindex-->
</div>

</div>
<!-- END #body -->
</body>
</html>